<!DOCTYPE html>
<html lang="pt-pt" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  itemscope itemtype="http://schema.org/Article"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="A formação da cidade do Tua levou de vencida o Argozelo no dérbi distrital da jornada 16 da série A do Campeonato de Portugal." />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.jornalnordeste.com/sites/default/files/mirandela_-_argozelo_1.jpg" />
<link rel="canonical" href="http://www.jornalnordeste.com/noticia/mirandela-vence-derbi-de-desperdicios" />
<link rel="shortlink" href="http://www.jornalnordeste.com/node/184365" />
<meta property="og:site_name" content="Jornal Nordeste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jornalnordeste.com/noticia/mirandela-vence-derbi-de-desperdicios" />
<meta property="og:title" content="Mirandela vence dérbi de desperdícios" />
<meta property="og:image" content="http://www.jornalnordeste.com/sites/default/files/mirandela_-_argozelo_1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.jornalnordeste.com/noticia/mirandela-vence-derbi-de-desperdicios" />
<meta name="twitter:title" content="Mirandela vence dérbi de desperdícios" />
<meta name="twitter:image:src" content="http://www.jornalnordeste.com/sites/default/files/mirandela_-_argozelo_1.jpg" />
<meta itemprop="name" content="Mirandela vence dérbi de desperdícios" />
<meta itemprop="description" content="A formação da cidade do Tua levou de vencida o Argozelo no dérbi distrital da jornada 16 da série A do Campeonato de Portugal." />
<meta itemprop="image" content="http://www.jornalnordeste.com/sites/default/files/mirandela_-_argozelo_1.jpg" />
  <title>Mirandela vence dérbi de desperdícios  | Jornal Nordeste</title>
  <link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_7kQK49Zduy7JYFtdfabo280FjKFX25aass9G5b_6fZk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather+Sans:300,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,regular&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_cdZjFHW7BgChC0eTL0OWPltUJfVXGtAofTGn0UGCafM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_yFvu9Lk0hnHX4g1yF6Lzo92Js_LLlu1HM3NN-Ffd_LI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_DuFMfMc1PKFqWKTZ9X4o-ZzYqZTlcQ_u1iWVT-S-qFA.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-74900329-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_kCfJah0_HeO5Ny4PsKCLs9ohpYxEiho_APhwl3t1zIs.js"></script>
<script>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</script>
</head>
<body role="document" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-184365 node-type-noticia">

<!--FACEBOOK COMMENTS-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=596100963878804";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Passar para o conteúdo principal</a>
  </div>
    <!--REGIAO PRESSNORDESTE-->
<div class="grupo">
  <div class="container">
      <div class="region region-grupo-press">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p><img alt="" src="/system/files/images/top-press(5).png" style="width: 132px; height: 25px;" />      <a href="http://jornalnordeste.com"><img alt="" src="/system/files/images/top-jornal(3).png" style="width: 73px; height: 25px;" /></a>      <a href="http://www.brigantia.pt/"><img alt="" src="/system/files/images/top-brigantia(3).png" style="width: 69px; height: 25px;" /></a></p>

</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>
</section>
  </div>
  </div>
</div>
<!---->

<header id="navbar">
  <div class="container">
    <nav class="navbar navbar-default">
      <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">         
          <div class="">
                          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
                      </div>
          <div class="col-xs-10 col-sm-10 col-md-12">
            <a class="navbar-brand" href="/" title="Início">
              <img src="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/logo.png" alt="Início" />
            </a>
          </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" >
            <div class="nav navbar-nav">
                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/editorial">Editorial</a></li>
<li class="leaf"><a href="/noticias-regiao">Região</a></li>
<li class="leaf"><a href="/noticias-desporto">Desporto</a></li>
<li class="leaf"><a href="/entrevistas" title="Entrevistas realizadas pelo Diário de Trás-os-Montes">Entrevistas</a></li>
<li class="leaf"><a href="/ultimas-opiniao">Opinião</a></li>
<li class="last leaf"><a href="/agenda">Agenda</a></li>
</ul>                                            <ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>                                        </div>
            <div class="form-group">
              <form class="form-search content-search" action="/noticia/mirandela-vence-derbi-de-desperdicios" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulário de pesquisa</h2>
    <div class="input-group"><input title="Introduza os termos pelos quais pretende pesquisar." placeholder="Pesquisar" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Pesquisar">Pesquisar</button>
</div><input type="hidden" name="form_build_id" value="form-GGEBf2ZTPb8iF-9zy--tbwbJGiEUD-e-SqmkoS1IQOY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>            </div>
          </div><!-- /.navbar-collapse -->
              </div><!-- /.container-fluid --> 
    </nav>
  </div>
</header>

<div class="main-container container">
  <div class="row">

    <section class="col-xs-12 col-sm-12 col-md-8">
              <div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-imagem-destaque-conteudos-block" class="block block-views clearfix">

      
  <div class="view view-imagem-destaque-conteudos view-id-imagem_destaque_conteudos view-display-id-block view-dom-id-88043836a5cb465e05726fc98dd92800">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/styles/imagem_destaque__750x370_/public/mirandela_-_argozelo_1.jpg?itok=-FCyYAXP" width="750" height="370" alt="" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
</div>
                  <a id="main-content"></a>
                    <h1>Mirandela vence dérbi de desperdícios </h1>
                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
<article id="node-184365" class="node node-noticia node-promoted clearfix">
    <div id="block-block-16"><h2>
	ESTA NOTÍCIA É EXCLUSIVA PARA ASSINANTES</h2>
<p> </p>
<p>Se já é Assinante, faça o seu <a href="../user">Login</a></p>
<h4>
	<strong>INFORMAÇÃO EXCLUSIVA, SEMPRE ACESSÍVEL</strong></h4>
</div><p style="text-align: right;">Ter, 16/01/2018 - 16:01</p><hr><div class="field field-name-field-lead field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">O S.C. Mirandela venceu, no domingo, o dérbi distrital, 1-0 frente ao Argozelo. Miguel Tavares marcou o único golo da partida. Os alvinegros falharam várias ocasiões de golo.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>A formação da cidade do Tua levou de vencida o Argozelo no dérbi distrital da jornada 16 da série A do Campeonato de Portugal.<br />
	Olhando para o resultado pode parecer que foi um jogo sofrido para o Mirandela, mas na verdade faltou foi pontaria aos homens da casa. Oportunidades de golo não faltaram.</p>
</div></div></div><div class="field field-name-field-jornalista field-type-text field-label-inline clearfix"><div class="field-label">Jornalista:&nbsp;</div><div class="field-items"><div class="field-item even">Susana Madureira </div></div></div><aside class="ssc-container"><div class="sharebox" data-url="http://www.jornalnordeste.com/noticia/mirandela-vence-derbi-de-desperdicios" data-text="Mirandela vence dérbi de desperdícios  | Jornal Nordeste">
<div class="count">
	<div class="counts">0</div>
	<span class="sharetext">Partilhar</span>
</div>
<div class="share-button-wrapper">
<a href="#" class="csbuttons" data-type="facebook" data-count="true">
	<span class="fa-facebook-square">
		<span	class="expanded-text">Partilhar no Facebook</span>
		<span	class="alt-text-facebook">Share</span>
	</span>
</a>
<a href="#" class="csbuttons" data-type="twitter" data-txt="Mirandela vence dérbi de desperdícios  | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
	<span class="fa-twitter">
		<span class="expanded-text-twitter">Partilhar no Twitter</span>
		<span	class="alt-text-tweet">Tweet</span>
	</span>
</a>
<div class="secondary">
	<a href="#" class="csbuttons" data-type="google" data-count="true">
		<span class="fa-google-plus "></span>
	</a>
	<a href="#" class="csbuttons" data-type="linkedin" data-txt="Mirandela vence dérbi de desperdícios  | Jornal Nordeste" data-count="true">
		<span class="fa-linkedin-square "></span>
	</a>
	<a href="#" class="csbuttons" data-type="stumbleupon" data-txt="Mirandela vence dérbi de desperdícios  | Jornal Nordeste" data-count="true">
		<span class="fa-stumbleupon "></span>
	</a>
	<a href="#" class="csbuttons" data-type="pinterest" data-txt="Mirandela vence dérbi de desperdícios  | Jornal Nordeste" data-count="true">
		<span class="fa-pinterest "></span>
	</a>
	<a class="switch2" href="#"></a>
</div>
<a class="switch" href="#"></a>
</div></div></aside>
    <footer>
            
    <!--FACEBOOK COMMENTS-->
        <div class="fb-comments" data-href="https://www.jornalnordeste.com/noticia/mirandela-vence-derbi-de-desperdicios" data-width="100%" data-numposts="5"></div>

  </footer>
    </article>

</section>
<section id="block-views-publicidade-block-4" class="block block-views clearfix">

      
  <div class="view view-publicidade view-id-publicidade view-display-id-block_4 view-dom-id-b75eeb4d4a5b2af130fef762390299b9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://bit.ly/evolvenet-sage" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/sage_728x90_0.gif" width="728" height="90" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section>

    <!--REGIAO SIDEBAR - REDES SOCIAIS / PESQUISA / PUBLICIDADE / REGISTAR-->
          <aside class="col-xs-12 col-sm-12 col-md-4" role="complementary">
          <div class="region region-sidebar-second">
    <section id="block-block-17" class="block block-block clearfix">

      
  <p class="rtecenter"> </p>
<p class="rtecenter"><a href="http://www.brigantia.pt"><img alt="" src="/system/files/images/logo_brigantia-nordeste(1).png" style="width: 300px; height: 115px;" /></a></p>
<p class="rtecenter"> </p>

</section>
<section id="block-block-14" class="block block-block clearfix">

      
  <p class="rtecenter"><img alt="" src="/system/files/images/assinar.png" style="width: 75px; height: 52px;" /></p>
<h2 class="rtecenter">
	ASSINATURA DIGITAL</h2>
<p>Consulta das notícias com o mesmo conteúdo das edições impressas em papel mas em formato digital, no seu computador, tablet ou smartphone.</p>
<p class="rtecenter"><a href="../user/register">ASSINAR JÁ!</a></p>

</section>
<section id="block-views-publicidade-block" class="block block-views clearfix">

      
  <div class="view view-publicidade view-id-publicidade view-display-id-block view-dom-id-9239e15ce3c45f560f8aab6544ca485f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://poise.portugal2020.pt/operacoes-aprovadas" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/banner_poise.jpg" width="330" height="330" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-noticias-mais-vistas-block" class="block block-views clearfix">

        <h2 class="block-title">Mais Vistas</h2>
    
  <div class="view view-noticias-mais-vistas view-id-noticias_mais_vistas view-display-id-block view-dom-id-b74be165604a549693aef8ca4ce4a467">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/atleta-de-vinhais-na-seleccao-nacional-sub-15">Atleta de Vinhais na selecção nacional sub-15</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/gd-mirandes-com-reforcos-de-peso">G.D. Mirandês com reforços de peso </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/sousacamp-benlhevai-vila-flor-em-risco-de-falencia">Sousacamp (Benlhevai - Vila Flor) em risco de falência</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/medicos-que-receberem-incentivos-para-ficar-no-interior-vao-ser-proibidos-de-abandonar-estes">Médicos que receberem incentivos para ficar no interior vão ser proibidos de abandonar estes territórios</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/caes-vadios-matam-42-ovelhas-e-destroem-sustento-de-uma-familia-de-braganca">Cães vadios matam 42 ovelhas e destroem sustento de uma família de Bragança</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/e-se-feira-das-cantarinhas-deixar-de-ser-sempre-nos-dias-1-2-e-3-de-maio">E se a Feira das Cantarinhas deixar de ser sempre nos dias 1, 2 e 3 de Maio?</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/macedo-de-cavaleiros-mergulhado-em-dividas-aprova-orcamento-negativo">Macedo de Cavaleiros mergulhado em dívidas aprova orçamento negativo</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/homem-faz-se-passar-por-estudante-do-ipb-e-rouba-material-no-valor-de-120-mil-euros">Homem faz-se passar por estudante do IPB e rouba material no valor de 120 mil euros</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/uniao-de-freguesias-da-se-santa-maria-e-meixedo-entra-em-2018-em-gestao-corrente">União de Freguesias da Sé, Santa Maria e Meixedo entra em 2018 em gestão corrente</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/rixa-entre-vizinhos-de-morais-macedo-de-cavaleiros-resulta-em-machadada">Rixa entre vizinhos de Morais (Macedo de Cavaleiros) resulta em machadada</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-capas-das-edicoes-block-1" class="block block-views clearfix">

      
  <div class="view view-capas-das-edicoes view-id-capas_das_edicoes view-display-id-block_1 view-dom-id-69517bc14f256f910d11bb88ffa23480">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="/capas/edicao-1105"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/capa_jornal_nordeste_16jan18_1_0.jpg" width="816" height="1049" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-publicidade-block-2" class="block block-views clearfix">

      
  <div class="view view-publicidade view-id-publicidade view-display-id-block_2 view-dom-id-4d8ac4eb1849c8171c0709602238df5e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://www.caaf-crl.pt" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/caaf_300x250.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>


  <footer class="footer">
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">  <div class="region region-footer-1">
    <section id="block-block-5" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p><img alt="" src="/system/files/images/logo_footer.png" style="width: 150px; height: 45px;" /></p>
<p>© Jornal Nordeste</p>
<p><span class="pequeno">Proibida qualquer cópia não previamente autorizada.</span></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <a class="facebook itl-tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/Nordeste-448621221989523/?fref=ts"><i class="fa fa-facebook"></i></a> 
<a href="http://jornalnordeste.com/rss.xml"><img src="http://www.w3schools.com/xml/pic_rss.gif" width="36" height="14"></a>


</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-2">
    <section id="block-block-12" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Avª Sá Carneiro, Nº 155<br/>
Edifício Celas, sub-cave, Lojas H/I<br/>
5300-252 Bragança</p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-3">
    <section id="block-block-13" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Telefone: 273 329 600<br />
	Fax: 273 329 601<br />
	Email: <a href="mailto:geral@jornalnordeste.com?subject=Email%20Site%20Jornal%20Nordeste">geral@jornalnordeste.com</a></p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-4">
    <section id="block-block-7" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <ul>     
<li><a href="../capas-edicoes">Capas das Edições</a></li>     
<li><a href="../tio-joao">Tio João </a> </li>     
<li><a href="../olho-clinico">Olho Clínico </a> </li>  
<li><a href="../agenda">Agenda Cultural </a> </li>  
<li><a href="../ficha-tecnica">Ficha Técnica </a> </li>    
<li><a href="../estatuto-editorial">Estatuto Editorial </a> </li> 
<li><a href="../missao-visao-e-valores">Missão, Visão e Valores </a> </li>    
<li><a href="../publicidade">Publicidade </a> </li> 
<li><a href="../contatos">Contactos </a> </li>     
</ul>  
</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"></div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  <div class="region region-powered-by">
    <section id="block-block-11" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="http://www.evolvenet.pt" target="_blank"><img alt="Power by EvolveNet" src="http://www.evolvenet.pt/_logo/logo_branco.png" /></a></p>

</section>
  </div>
</div>
    </div>
    
  </footer>
  <script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_main.js?1516159382"></script>
<script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1516159382"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
