<!DOCTYPE html>
<html lang="pt-pt" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  itemscope itemtype="http://schema.org/Article"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Meus caros, como têm passado? Espero que essa saúde esteja de ferro. Não vos vou perguntar por magustos porque de castanhas é melhor nem falar este ano. Quer dizer, haver há. Há sempre, de uma maneira ou de outra. Mas este ano não foi nada amigo dos soutos. Por falar em tempo, parece que por aí, embora já tenham caído umas geadas, as temperaturas andam bem amenas. Eu que estou no tropical ando a pingar do nariz há mais de uma semana e vocês aí no temperado-continental em mangas de camisa a desfrutar dos 20 graus ao sol. Nem com músicas e berloques de Natal São Pedro se deixa intimidar." />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.jornalnordeste.com/opiniao/comichao-e-coceira" />
<link rel="shortlink" href="http://www.jornalnordeste.com/node/184007" />
<meta property="og:site_name" content="Jornal Nordeste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jornalnordeste.com/opiniao/comichao-e-coceira" />
<meta property="og:title" content="Comichão e coceira" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.jornalnordeste.com/opiniao/comichao-e-coceira" />
<meta name="twitter:description" content="Meus caros, como têm passado? Espero que essa saúde esteja de ferro. Não vos vou perguntar por magustos porque de castanhas é melhor nem falar este ano. Quer dizer, haver há. Há sempre, de uma maneira ou de outra. Mas este ano não foi nada amigo dos soutos. Por falar em tempo, parece que por aí, embora já tenham caído umas geadas, as temperaturas andam bem amenas. Eu que estou no tropical ando a pingar do nariz há mais de uma semana e vocês aí no temperado-continental em mangas de camisa a desfrutar dos 20 graus ao sol. Nem com músicas e berloques de Natal São Pedro se deixa intimidar. Já vos disse, não duvidem das suas capacidades. Antigamente falar do tempo servia para preencher aqueles silêncios chatos, desemperrar conversas, agora é a conversa toda. Está trocado. O pessoal no elevador “bom dia, esta austeridade no sector privado até entra nos ossos”, “nem diga nada, e diz que para a semana os professores vão voltar a fazer greve a partir de quarta”. “Isto anda tudo mudado, vizinho”. Quando há tempo para se trocar três dedos de conversa, aí sim se fala do tempo, das previsões, das sequelas mais ou menos trágicas, de Setembros e Outubros passados com chuva e frio de rachar ou então com um calor ainda mais desgraçado. Algures entre o isto já não é o que era e o afinal sempre foi assim. Na verdade, os desbloqueadores de conversa estão para ficar. O que antes era acessório agora é o assunto todo, à imagem das comidas que irritam só de olhar, das cervejas caseiras e dos próprios chefes de cozinha. É porque alguém decidiu jantar rodeado de pedras-mármore, porque fulano tomou a liberdade de fazer ninguém sabe bem o quê, mas que é no mínimo revoltante ou porque escreveu uma palavrinha meio desviada sem sequer se dar conta em algum sítio de pouca monta. Esses são os assuntos. Isso é que é matéria para desfiar em conversa séria, fiada e duradoura. Não é somenos, não é o repetitivo chichi-cocó de criança a aprender a falar. É tema nacional e fracturante. É este o epidémcio caminho do vírus da discussão estéril, do debate fugaz cujo Menino Jesus teria confessado não ter interesse absolutamente nenhum, do dedo em riste à procura de bagatelas e insignificâncias para apontar. Vamos Rocinante que aqueles moinhos estão a pedi-las, os bandidos! Não tenho dúvidas de que foi assim que a humanidade avançou ao longo dos tempos. Lembro-me por exemplo de que há uns anos o Bill Clinton se fartou de piadas da sala oval e mandou um par de aviões bombardear o Kosovo para ver se se falava noutra coisa. Agora não seria necessário gastar tanto em gasolina. Podia simplesmente dizer que determinado membro da oposição usou a palavra “mariquinhas” num jantar em que estiveram juntos e que segundo consta nem sequer estavam a falar dos fados da Amália. Ou, inclusive, que tinha visto um dos seus delatores a puxar os bigodes de um gato com particular malícia quando andavam juntos na escola primária. Até porque os políticos, batidos nestas coisas da opinião púbica, prontamente entraram nesta onda do “eh, ele deu um pum” para tornar a política ainda mais apelativa e tragável. Todas estas indignações ejacolectivas e neo-conservadoras surgem e alimentam-se não poucas vezes de quem se considera com a mente muito aberta. Uma abertura que, no entanto, é pouco mais que uma ténue frincha de uma janela encravada virada para as traseiras de algum beco escuro e imundo como os daqueles filmes americanos que dão a partir da uma da manhã. O vírus neo-conservador da mesquinhez pura e enervante no tempo da pós-comunicação global e webcetera está para durar e manifesta-se sempre neste bullying da demagogiazinha socialmente correcta onde o único lado em que se pode alinhar é o da carneirada junto ao brutamontes acéfalo que arrasa e esbofeteia impediosamente todo aquele que não estiver precavido nem souber  jogar este jogo dos tempinhos modernos. A forma mais eficaz de o combater parece-me que seria chamar aquele castigador da parvoíce dos Gato Fedorento que não deixava passar estas situações incólumes e entrava em cena sem dizer palavra para descarregar uma rajada da sua pistola-metralhadora em cima de todo e qualquer oficial da palermice. -“Castigador da parvoíce! Tu aqui? [Acompanhado de uma alegria surpreendido-aparvalhada], logo de seguida rajada em cima e assunto encerrado. Creio que a pistola era nitidamente de plástico, antes que alguém à falta de desbloqueador mais sumarento se ponha com ideias. Seria uma limpeza épica e o ar tornar-se-ia muito mais leve e respirável." />
<meta name="twitter:title" content="Comichão e coceira" />
<meta property="article:author" content="Cidália Costa" />
<meta itemprop="name" content="Comichão e coceira" />
<meta itemprop="description" content="Meus caros, como têm passado? Espero que essa saúde esteja de ferro. Não vos vou perguntar por magustos porque de castanhas é melhor nem falar este ano. Quer dizer, haver há. Há sempre, de uma maneira ou de outra. Mas este ano não foi nada amigo dos soutos. Por falar em tempo, parece que por aí, embora já tenham caído umas geadas, as temperaturas andam bem amenas. Eu que estou no tropical ando a pingar do nariz há mais de uma semana e vocês aí no temperado-continental em mangas de camisa a desfrutar dos 20 graus ao sol. Nem com músicas e berloques de Natal São Pedro se deixa intimidar." />
  <title>Cronica: Comichão e coceira | Jornal Nordeste</title>
  <link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_7kQK49Zduy7JYFtdfabo280FjKFX25aass9G5b_6fZk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather+Sans:300,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,regular&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_cdZjFHW7BgChC0eTL0OWPltUJfVXGtAofTGn0UGCafM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_yFvu9Lk0hnHX4g1yF6Lzo92Js_LLlu1HM3NN-Ffd_LI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_DuFMfMc1PKFqWKTZ9X4o-ZzYqZTlcQ_u1iWVT-S-qFA.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-74900329-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_kCfJah0_HeO5Ny4PsKCLs9ohpYxEiho_APhwl3t1zIs.js"></script>
<script>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</script>
</head>
<body role="document" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-184007 node-type-opiniao">

<!--FACEBOOK COMMENTS-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=596100963878804";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Passar para o conteúdo principal</a>
  </div>
    <!--REGIAO PRESSNORDESTE-->
<div class="grupo">
  <div class="container">
      <div class="region region-grupo-press">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p><img alt="" src="/system/files/images/top-press(5).png" style="width: 132px; height: 25px;" />      <a href="http://jornalnordeste.com"><img alt="" src="/system/files/images/top-jornal(3).png" style="width: 73px; height: 25px;" /></a>      <a href="http://www.brigantia.pt/"><img alt="" src="/system/files/images/top-brigantia(3).png" style="width: 69px; height: 25px;" /></a></p>

</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>
</section>
  </div>
  </div>
</div>
<!---->

<header id="navbar">
  <div class="container">
    <nav class="navbar navbar-default">
      <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">         
          <div class="">
                          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
                      </div>
          <div class="col-xs-10 col-sm-10 col-md-12">
            <a class="navbar-brand" href="/" title="Início">
              <img src="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/logo.png" alt="Início" />
            </a>
          </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" >
            <div class="nav navbar-nav">
                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/editorial">Editorial</a></li>
<li class="leaf"><a href="/noticias-regiao">Região</a></li>
<li class="leaf"><a href="/noticias-desporto">Desporto</a></li>
<li class="leaf"><a href="/entrevistas" title="Entrevistas realizadas pelo Diário de Trás-os-Montes">Entrevistas</a></li>
<li class="leaf"><a href="/ultimas-opiniao">Opinião</a></li>
<li class="last leaf"><a href="/agenda">Agenda</a></li>
</ul>                                            <ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>                                        </div>
            <div class="form-group">
              <form class="form-search content-search" action="/opiniao/comichao-e-coceira" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulário de pesquisa</h2>
    <div class="input-group"><input title="Introduza os termos pelos quais pretende pesquisar." placeholder="Pesquisar" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Pesquisar">Pesquisar</button>
</div><input type="hidden" name="form_build_id" value="form-GzN7GR081_DV7fEmD6pFTk0YC1uZCUwmxUZk8NpI97U" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>            </div>
          </div><!-- /.navbar-collapse -->
              </div><!-- /.container-fluid --> 
    </nav>
  </div>
</header>

<div class="main-container container">
  <div class="row">

    <section class="col-xs-12 col-sm-12 col-md-8">
              <div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-imagem-destaque-conteudos-block" class="block block-views clearfix">

      
  <div class="view view-imagem-destaque-conteudos view-id-imagem_destaque_conteudos view-display-id-block view-dom-id-215b39ec4b3855e6ade346086782fe49">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
</div>
                  <a id="main-content"></a>
                    <h1>Comichão e coceira</h1>
                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-184007" class="node node-opiniao node-promoted clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Meus caros, como têm passado? Espero que essa saúde esteja de ferro. Não vos vou perguntar por magustos porque de castanhas é melhor nem falar este ano. Quer dizer, haver há. Há sempre, de uma maneira ou de outra. Mas este ano não foi nada amigo dos soutos. Por falar em tempo, parece que por aí, embora já tenham caído umas geadas, as temperaturas andam bem amenas. Eu que estou no tropical ando a pingar do nariz há mais de uma semana e vocês aí no temperado-continental em mangas de camisa a desfrutar dos 20 graus ao sol. Nem com músicas e berloques de Natal São Pedro se deixa intimidar. Já vos disse, não duvidem das suas capacidades. Antigamente falar do tempo servia para preencher aqueles silêncios chatos, desemperrar conversas, agora é a conversa toda. Está trocado. O pessoal no elevador “bom dia, esta austeridade no sector privado até entra nos ossos”, “nem diga nada, e diz que para a semana os professores vão voltar a fazer greve a partir de quarta”. “Isto anda tudo mudado, vizinho”. Quando há tempo para se trocar três dedos de conversa, aí sim se fala do tempo, das previsões, das sequelas mais ou menos trágicas, de Setembros e Outubros passados com chuva e frio de rachar ou então com um calor ainda mais desgraçado. Algures entre o isto já não é o que era e o afinal sempre foi assim. Na verdade, os desbloqueadores de conversa estão para ficar. O que antes era acessório agora é o assunto todo, à imagem das comidas que irritam só de olhar, das cervejas caseiras e dos próprios chefes de cozinha. É porque alguém decidiu jantar rodeado de pedras-mármore, porque fulano tomou a liberdade de fazer ninguém sabe bem o quê, mas que é no mínimo revoltante ou porque escreveu uma palavrinha meio desviada sem sequer se dar conta em algum sítio de pouca monta. Esses são os assuntos. Isso é que é matéria para desfiar em conversa séria, fiada e duradoura. Não é somenos, não é o repetitivo chichi-cocó de criança a aprender a falar. É tema nacional e fracturante. É este o epidémcio caminho do vírus da discussão estéril, do debate fugaz cujo Menino Jesus teria confessado não ter interesse absolutamente nenhum, do dedo em riste à procura de bagatelas e insignificâncias para apontar. Vamos Rocinante que aqueles moinhos estão a pedi-las, os bandidos! Não tenho dúvidas de que foi assim que a humanidade avançou ao longo dos tempos. Lembro-me por exemplo de que há uns anos o Bill Clinton se fartou de piadas da sala oval e mandou um par de aviões bombardear o Kosovo para ver se se falava noutra coisa. Agora não seria necessário gastar tanto em gasolina. Podia simplesmente dizer que determinado membro da oposição usou a palavra “mariquinhas” num jantar em que estiveram juntos e que segundo consta nem sequer estavam a falar dos fados da Amália. Ou, inclusive, que tinha visto um dos seus delatores a puxar os bigodes de um gato com particular malícia quando andavam juntos na escola primária. Até porque os políticos, batidos nestas coisas da opinião púbica, prontamente entraram nesta onda do “eh, ele deu um pum” para tornar a política ainda mais apelativa e tragável. Todas estas indignações ejacolectivas e neo-conservadoras surgem e alimentam-se não poucas vezes de quem se considera com a mente muito aberta. Uma abertura que, no entanto, é pouco mais que uma ténue frincha de uma janela encravada virada para as traseiras de algum beco escuro e imundo como os daqueles filmes americanos que dão a partir da uma da manhã. O vírus neo-conservador da mesquinhez pura e enervante no tempo da pós-comunicação global e webcetera está para durar e manifesta-se sempre neste bullying da demagogiazinha socialmente correcta onde o único lado em que se pode alinhar é o da carneirada junto ao brutamontes acéfalo que arrasa e esbofeteia impediosamente todo aquele que não estiver precavido nem souber  jogar este jogo dos tempinhos modernos. A forma mais eficaz de o combater parece-me que seria chamar aquele castigador da parvoíce dos Gato Fedorento que não deixava passar estas situações incólumes e entrava em cena sem dizer palavra para descarregar uma rajada da sua pistola-metralhadora em cima de todo e qualquer oficial da palermice. -“Castigador da parvoíce! Tu aqui? [Acompanhado de uma alegria surpreendido-aparvalhada], logo de seguida rajada em cima e assunto encerrado. Creio que a pistola era nitidamente de plástico, antes que alguém à falta de desbloqueador mais sumarento se ponha com ideias. Seria uma limpeza épica e o ar tornar-se-ia muito mais leve e respirável.</p>
</div></div></div><div class="field field-name-field-cronista field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Manuel João Pires</div></div></div><aside class="ssc-container"><div class="sharebox" data-url="http://www.jornalnordeste.com/opiniao/comichao-e-coceira" data-text="Cronica: Comichão e coceira | Jornal Nordeste">
<div class="count">
	<div class="counts">0</div>
	<span class="sharetext">Partilhar</span>
</div>
<div class="share-button-wrapper">
<a href="#" class="csbuttons" data-type="facebook" data-count="true">
	<span class="fa-facebook-square">
		<span	class="expanded-text">Partilhar no Facebook</span>
		<span	class="alt-text-facebook">Share</span>
	</span>
</a>
<a href="#" class="csbuttons" data-type="twitter" data-txt="Cronica: Comichão e coceira | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
	<span class="fa-twitter">
		<span class="expanded-text-twitter">Partilhar no Twitter</span>
		<span	class="alt-text-tweet">Tweet</span>
	</span>
</a>
<div class="secondary">
	<a href="#" class="csbuttons" data-type="google" data-count="true">
		<span class="fa-google-plus "></span>
	</a>
	<a href="#" class="csbuttons" data-type="linkedin" data-txt="Cronica: Comichão e coceira | Jornal Nordeste" data-count="true">
		<span class="fa-linkedin-square "></span>
	</a>
	<a href="#" class="csbuttons" data-type="stumbleupon" data-txt="Cronica: Comichão e coceira | Jornal Nordeste" data-count="true">
		<span class="fa-stumbleupon "></span>
	</a>
	<a href="#" class="csbuttons" data-type="pinterest" data-txt="Cronica: Comichão e coceira | Jornal Nordeste" data-count="true">
		<span class="fa-pinterest "></span>
	</a>
	<a class="switch2" href="#"></a>
</div>
<a class="switch" href="#"></a>
</div></div></aside>    <footer>
        
    <!--FACEBOOK COMMENTS-->
        <div class="fb-comments" data-href="https://www.jornalnordeste.com/opiniao/comichao-e-coceira" data-width="100%" data-numposts="5"></div>

    
  </footer>
    </article>

</section>
<section id="block-views-publicidade-block-4" class="block block-views clearfix">

      
  <div class="view view-publicidade view-id-publicidade view-display-id-block_4 view-dom-id-098a5e3fdb76d73a8dc2df77ffdbccfb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://bit.ly/evolvenet-sage" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/sage_728x90_0.gif" width="728" height="90" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section>

    <!--REGIAO SIDEBAR - REDES SOCIAIS / PESQUISA / PUBLICIDADE / REGISTAR-->
          <aside class="col-xs-12 col-sm-12 col-md-4" role="complementary">
          <div class="region region-sidebar-second">
    <section id="block-block-17" class="block block-block clearfix">

      
  <p class="rtecenter"> </p>
<p class="rtecenter"><a href="http://www.brigantia.pt"><img alt="" src="/system/files/images/logo_brigantia-nordeste(1).png" style="width: 300px; height: 115px;" /></a></p>
<p class="rtecenter"> </p>

</section>
<section id="block-block-14" class="block block-block clearfix">

      
  <p class="rtecenter"><img alt="" src="/system/files/images/assinar.png" style="width: 75px; height: 52px;" /></p>
<h2 class="rtecenter">
	ASSINATURA DIGITAL</h2>
<p>Consulta das notícias com o mesmo conteúdo das edições impressas em papel mas em formato digital, no seu computador, tablet ou smartphone.</p>
<p class="rtecenter"><a href="../user/register">ASSINAR JÁ!</a></p>

</section>
<section id="block-views-publicidade-block" class="block block-views clearfix">

      
  <div class="view view-publicidade view-id-publicidade view-display-id-block view-dom-id-4760c49d4b27cf89b660fc9e4d6171eb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://bit.ly/evolve-webdesign" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/evolve_web_300x300.jpg" width="300" height="300" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-noticias-mais-vistas-block" class="block block-views clearfix">

        <h2 class="block-title">Mais Vistas</h2>
    
  <div class="view view-noticias-mais-vistas view-id-noticias_mais_vistas view-display-id-block view-dom-id-afc80bf403261a3ff11ef06c4bae7cc9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/maior-freguesia-do-distrito-sem-dinheiro-para-vencimentos">Maior freguesia do distrito sem dinheiro para vencimentos</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/julia-rodrigues-faz-reforma-de-fundo-no-municipio-de-mirandela">Júlia Rodrigues faz reforma de fundo no município de Mirandela </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/um-transmontano-regressado-origens-mas-desiludido-com-o-rumo-da-regiao">Um transmontano regressado às origens mas desiludido com o rumo da região </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/falar-transmontana-esta-na-moda">Falar à transmontana está na moda</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/golaco-de-padrao-garante-vitoria-ao-mirandes">Golaço de Padrão garante vitória ao Mirandês </a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/eixo-da-defesa-preocupa-tecnico-do-gdbraganca">Eixo da defesa preocupa técnico do G.D.Bragança</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/carlos-pires-embalou-pioneiros-para-vitoria">Carlos Pires embalou Pioneiros para a vitória </a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/homem-detido-em-braganca-por-posse-de-cocaina">Homem detido em Bragança por posse de cocaína</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/surpresas-na-divida-da-agua-justificam-auditoria-contas-do-municipio-de-macedo-de-cavaleiros">Surpresas na dívida da água justificam auditoria às contas do município de Macedo de Cavaleiros</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/argozelo-com-queixas-da-arbitragem-0">Argozelo com queixas da arbitragem</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-capas-das-edicoes-block-1" class="block block-views clearfix">

      
  <div class="view view-capas-das-edicoes view-id-capas_das_edicoes view-display-id-block_1 view-dom-id-289fa12c2114458c76cde0663dbe9e77">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="/capas/edicao-1098"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/jornal_nordeste_28nov_2017_-_prim.jpg" width="529" height="700" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-publicidade-block-2" class="block block-views clearfix">

      
  <div class="view view-publicidade view-id-publicidade view-display-id-block_2 view-dom-id-08af319c5948946e181ab4c330da0fa9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://bit.ly/evolvenet-sage1" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/sage_300x250_0.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>


  <footer class="footer">
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">  <div class="region region-footer-1">
    <section id="block-block-5" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p><img alt="" src="/system/files/images/logo_footer.png" style="width: 150px; height: 45px;" /></p>
<p>© Jornal Nordeste</p>
<p><span class="pequeno">Proibida qualquer cópia não previamente autorizada.</span></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <a class="facebook itl-tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/Nordeste-448621221989523/?fref=ts"><i class="fa fa-facebook"></i></a> 
<a href="http://jornalnordeste.com/rss.xml"><img src="http://www.w3schools.com/xml/pic_rss.gif" width="36" height="14"></a>


</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-2">
    <section id="block-block-12" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Avª Sá Carneiro, Nº 155<br/>
Edifício Celas, sub-cave, Lojas H/I<br/>
5300-252 Bragança</p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-3">
    <section id="block-block-13" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Telefone: 273 329 600<br />
	Fax: 273 329 601<br />
	Email: <a href="mailto:geral@jornalnordeste.com?subject=Email%20Site%20Jornal%20Nordeste">geral@jornalnordeste.com</a></p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-4">
    <section id="block-block-7" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <ul>     
<li><a href="../capas-edicoes">Capas das Edições</a></li>     
<li><a href="../tio-joao">Tio João </a> </li>     
<li><a href="../olho-clinico">Olho Clínico </a> </li>  
<li><a href="../agenda">Agenda Cultural </a> </li>  
<li><a href="../ficha-tecnica">Ficha Técnica </a> </li>    
<li><a href="../estatuto-editorial">Estatuto Editorial </a> </li> 
<li><a href="../missao-visao-e-valores">Missão, Visão e Valores </a> </li>    
<li><a href="../publicidade">Publicidade </a> </li> 
<li><a href="../contatos">Contactos </a> </li>     
</ul>  
</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"></div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  <div class="region region-powered-by">
    <section id="block-block-11" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="http://www.evolvenet.pt" target="_blank"><img alt="Power by EvolveNet" src="http://www.evolvenet.pt/_logo/logo_branco.png" /></a></p>

</section>
  </div>
</div>
    </div>
    
  </footer>
  <script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_main.js?1511905748"></script>
<script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1511905748"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
