<!DOCTYPE html>
<html lang="pt-pt" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="André David já trabalha no Grupo Desportivo de Bragança, depois de ter rescindido, esta terça-feira com o S.C. Vila Real. O treinador, que sucede a Frederico Ricardo, está de regresso a uma casa que bem conhece e onde foi “feliz”, como fez questão de frisar em entrevista ao Nordeste. André David quer tirar o Bragança o mais rápido possível da zona de despromoção e garante um" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://www.jornalnordeste.com/sites/default/files/_mg_7396_0.jpg" />
<link rel="canonical" href="http://www.jornalnordeste.com/entrevista/vamos-ter-que-ser-uma-equipa-forte-defensivamente-compacta-e-com-alma-transmontana" />
<link rel="shortlink" href="http://www.jornalnordeste.com/node/189619" />
<meta property="og:site_name" content="Jornal Nordeste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jornalnordeste.com/entrevista/vamos-ter-que-ser-uma-equipa-forte-defensivamente-compacta-e-com-alma-transmontana" />
<meta property="og:title" content="“Vamos ter que ser uma equipa forte defensivamente, compacta e com alma transmontana”" />
<meta property="og:image" content="http://www.jornalnordeste.com/sites/default/files/_mg_7396_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.jornalnordeste.com/entrevista/vamos-ter-que-ser-uma-equipa-forte-defensivamente-compacta-e-com-alma-transmontana" />
<meta name="twitter:title" content="“Vamos ter que ser uma equipa forte defensivamente, compacta e com" />
<meta name="twitter:image" content="http://www.jornalnordeste.com/sites/default/files/_mg_7396_0.jpg" />
<meta itemprop="name" content="“Vamos ter que ser uma equipa forte defensivamente, compacta e com alma transmontana”" />
<meta itemprop="description" content="André David já trabalha no Grupo Desportivo de Bragança, depois de ter rescindido, esta terça-feira com o S.C. Vila Real. O treinador, que sucede a Frederico Ricardo, está de regresso a uma casa que bem conhece e onde foi “feliz”, como fez questão de frisar em entrevista ao Nordeste. André David quer tirar o Bragança o mais rápido possível da zona de despromoção e garante um plantel “com alma transmontana”. André David faz-se acompanhar na equipa técnica por Cláudio Costa (técnico-adjunto) e Hélder Esculcas (treinador de guarda-redes).  " />
<meta itemprop="image" content="http://www.jornalnordeste.com/sites/default/files/_mg_7396_0.jpg" />
  <title>Entrevista:  “Vamos ter que ser uma equipa forte defensivamente, compacta e com alma transmontana” | Jornal Nordeste</title>
  <link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_viMOpqjB0eRYPjeDXbIDvTC1mQLPYvd9pNJVktBPRiI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather+Sans:300,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,regular&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_A4eyUmhCcmxIpUd6_WnY7goYiaZ9nl8s421sGeDonvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_yFvu9Lk0hnHX4g1yF6Lzo92Js_LLlu1HM3NN-Ffd_LI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_6oLh8A72Mk0ghrIHqLDOVButlgxorSpI0HUpi2RdsBs.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-74900329-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_kCfJah0_HeO5Ny4PsKCLs9ohpYxEiho_APhwl3t1zIs.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-189619 node-type-entrevista">

<!--FACEBOOK COMMENTS-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=596100963878804";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Passar para o conteúdo principal</a>
  </div>
    <!--REGIAO PRESSNORDESTE-->
<div class="grupo">
  <div class="container">
      <div class="region region-grupo-press">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p><img alt="" src="/images/top-press.png" style="height:25px; width:132px" />      <a href="http://jornalnordeste.com"><img alt="" src="/images/top-jornal.png" style="height:25px; width:73px" /></a>      <a href="http://www.brigantia.pt/" target="_blank"><img alt="" src="/images/top-brigantia.png" style="height:25px; width:69px" /></a></p>

</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>
</section>
  </div>
  </div>
</div>
<!---->

<header id="navbar">
  <div class="container">
    <nav class="navbar navbar-default">
      <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">         
          <div class="">
                          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
                      </div>
          <div class="col-xs-10 col-sm-10 col-md-12">
            <a class="navbar-brand" href="/" title="Início">
              <img src="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/logo.png" alt="Início" />
            </a>
          </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" >
            <div class="nav navbar-nav">
                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/editorial">Editorial</a></li>
<li class="leaf"><a href="/noticias-regiao">Região</a></li>
<li class="leaf"><a href="/noticias-desporto">Desporto</a></li>
<li class="leaf"><a href="/entrevistas" title="Entrevistas realizadas pelo Diário de Trás-os-Montes">Entrevistas</a></li>
<li class="leaf"><a href="/ultimas-opiniao">Opinião</a></li>
<li class="last leaf"><a href="/agenda">Agenda</a></li>
</ul>                                            <ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>                                        </div>
            <div class="form-group">
              <form class="form-search content-search" action="/entrevista/vamos-ter-que-ser-uma-equipa-forte-defensivamente-compacta-e-com-alma-transmontana" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulário de pesquisa</h2>
    <div class="input-group"><input title="Introduza os termos pelos quais pretende pesquisar." placeholder="Pesquisar" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Pesquisar">Pesquisar</button>
</div><input type="hidden" name="form_build_id" value="form-u9PGDpGFIRXmLiRdLYfl8xQYYB7pjEWgctzNCeei_aM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>            </div>
          </div><!-- /.navbar-collapse -->
              </div><!-- /.container-fluid --> 
    </nav>
  </div>
</header>

<div class="main-container container">
  <div class="row">
    
    <div align="center"></div>

    <section class="col-xs-12 col-sm-12 col-md-8">
              <div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-imagem-destaque-conteudos-block" class="block block-views clearfix">

      
  <div class="view view-imagem-destaque-conteudos view-id-imagem_destaque_conteudos view-display-id-block view-dom-id-79a919f9a73772f5bc3d3bfecde517d8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/styles/imagem_destaque__750x370_/public/_mg_7396_0.jpg?itok=d-d4XRuA" width="750" height="370" alt="" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
</div>
                  <a id="main-content"></a>
                    <h1>“Vamos ter que ser uma equipa forte defensivamente, compacta e com alma transmontana”</h1>
                                                          <div class="region region-content">
    <section id="block-views-publicidade-site-block-4" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block_4 view-dom-id-47c4773b2cfe1eebe29b1342b0d4ed4b">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://www.opticagalilei.pt/" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/pub-web-og_0.gif" width="728" height="190" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-189619" class="node node-entrevista node-promoted clearfix">
    <p style="text-align: right;">Qua, 08/01/2020 - 16:00</p><hr><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>André David já trabalha no Grupo Desportivo de Bragança, depois de ter rescindido, esta terça-feira com o S.C. Vila Real. O treinador, que sucede a Frederico Ricardo, está de regresso a uma casa que bem conhece e onde foi “feliz”, como fez questão de frisar em entrevista ao Nordeste. André David quer tirar o Bragança o mais rápido possível da zona de despromoção e garante um plantel “com alma transmontana”.<br />
André David faz-se acompanhar na equipa técnica por Cláudio Costa (técnico-adjunto) e Hélder Esculcas (treinador de guarda-redes).</strong></p>
<p> </p>
<p><strong>- André David como se sente ao regressar a uma casa que conhece bem?</strong></p>
<p>É um regresso a um sítio onde já fui feliz, onde gostam de mim e onde toda a gente tem um carinho especial por mim e eu tenho. Eu tenho uma grande admiração pelo clube, pela cidade e pelas pessoas de Bragança.</p>
<p> </p>
<p><strong>- No S.C. Vila Real estava apenas há seis jornadas. O que pesou na sua decisão de rescindir com o Vila Real e aceitar a proposta do Bragança?</strong></p>
<p>Pesou o facto de eu ter bem claro com a direcção que a partir do momento em que o meu trabalho não estivesse a ter os efeitos necessários em termos de classificação eu sairia. Ao mesmo tempo que isso foi acontecendo, apensar da vitória na última jornada, apareceu a proposta do Bragança que me levou a ponderar e a tomar uma decisão. Acredito que foi a decisão certa. Agora, o Vila Real está para trás e vai fazer o seu caminho e nós vamos fazer o nosso.</p>
<p> </p>
<p><strong>- Chega ao GDB com a equipa na zona de despromoção, no 15º lugar, como encontrou o grupo? Qual é o ambiente?</strong></p>
<p>Quando se perde nunca é positivo. No entanto, quando chega uma equipa técnica nova acaba por trazer sensações diferentes. O que nós queremos, rapidamente, é passar energias positivas e a força que trazemos para galvanizar o grupo e passar também confiança aos adeptos.</p>
<p> </p>
<p><strong>- Pode dizer-se que esta é uma tarefa difícil …</strong></p>
<p>Sim. Mas, todas as equipas que a partir de agora vão jogar com o Bragança vão ter uma tarefa bastante difícil. Para pontuar com o Bragança as outras equipas vão ter que jogar mais que nós, vão ter que ser mais fortes e mais organizados. Tempos pouco tempo de trabalho e vamos procurar atalhar o quanto baste para que a equipa comece a não sofrer golos, a ser uma equipa sólida defensivamente, uma equipa mais concretizadora no ataque, mas, essencialmente, dar alguma tranquilidade ao grupo. Vamos pegar no que está bem feito, optimizar o que está bem feito e vamos ter que ser uma equipa forte defensivamente, compacta e com alma transmontana.</p>
<p> </p>
<p><strong>- O Bragança perdeu três jogadores, os médios Rodrigo e Ousmane e o avançado Suare. Vão chegar reforços para o meio campo e para o ataque?</strong></p>
<p>Sim. Vamos avaliar em concreto o que temos. Já percebemos, de certa forma, algumas lacunas que temos e vamos procurar acrescentar qualidade e maturidade.</p>
<p> </p>
<p><strong>- Já estão identificados esses jogadores?</strong></p>
<p>Sim. Temos alguns jogadores referenciados.</p>
<p> </p>
<p><strong>- Vão chegar ainda esta semana ou depois do jogo com o São Martinho?</strong></p>
<p>Vamos ver se conseguimos fechar os dossiers dos nomes que estão referenciados.</p>
<p> </p>
<p><strong>- Em relação a à próxima jornada o que se pode esperar do jogo com o São Martinho?</strong></p>
<p>Já analisamos algumas coisas. As equipas do Agostinho Bento, neste caso o São Martinho, são equipas muito difíceis, muito pragmáticas, agressivas e competitivas. A nossa missão é conseguir quebrar esse bloco montado pelo Sã Martinho.</p>
<p> </p>
<p><strong>- O que pode prometer aos adeptos?</strong></p>
<p>Queremos entrar com o pé direito neste primeiro jogo da minha equipa técnica em casa. Estamos a trabalhar para vencer. Se tivermos o apoio que me lembro de ter tido sempre em Bragança vamos ficar mais perto da vitória. Espero que os adeptos compareçam em massa, que tragam energias positivas para passar à equipa e para que esta os brinde com uma vitória.</p>
<p> </p>
<p> </p>
<p> </p>
</div></div></div><aside class="ssc-container">
    <div class="sharebox" data-url="http://www.jornalnordeste.com/entrevista/vamos-ter-que-ser-uma-equipa-forte-defensivamente-compacta-e-com-alma-transmontana" data-text="Entrevista:  “Vamos ter que ser uma equipa forte defensivamente, compacta e com alma transmontana” | Jornal Nordeste">
      <div class="count">
        <div class="counts">0</div>
        <span class="sharetext">Partilhar</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true">
        <span class="fa-facebook-square">
          <span	class="expanded-text">Partilhar no Facebook</span>
          <span	class="alt-text-facebook">Share</span>
        </span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="Entrevista:  “Vamos ter que ser uma equipa forte defensivamente, compacta e com alma transmontana” | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-twitter">
          <span class="expanded-text-twitter">Partilhar no Twitter</span>
          <span	class="alt-text-tweet">Tweet</span>
        </span>
      </a>
      <a href="javascript:;" style="display:none;" class="csbuttons" data-type="whatsapp" data-txt="Entrevista:  “Vamos ter que ser uma equipa forte defensivamente, compacta e com alma transmontana” | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-whatsapp">
          <span class="expanded-text-whatsapp">Share</span>
          <span	class="alt-text-whatsapp">Share</span>
        </span>
      </a>
      <div class="secondary">
        <a href="javascript:;" class="csbuttons" data-type="google" data-count="true">
          <span class="fa-google-plus "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="Entrevista:  “Vamos ter que ser uma equipa forte defensivamente, compacta e com alma transmontana” | Jornal Nordeste" data-count="true">
          <span class="fa-linkedin-square "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="stumbleupon" data-txt="Entrevista:  “Vamos ter que ser uma equipa forte defensivamente, compacta e com alma transmontana” | Jornal Nordeste" data-count="true">
          <span class="fa-stumbleupon "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="pinterest" data-txt="Entrevista:  “Vamos ter que ser uma equipa forte defensivamente, compacta e com alma transmontana” | Jornal Nordeste" data-count="true">
          <span class="fa-pinterest "></span>
        </a>
        <a class="switch2" href="javascript:;"></a>
      </div>
      <a class="switch" href="javascript:;"></a>
      </div>
    </div>
</aside>    <footer>
        
    <!--FACEBOOK COMMENTS-->
        <div class="fb-comments" data-href="https://www.jornalnordeste.com/entrevista/vamos-ter-que-ser-uma-equipa-forte-defensivamente-compacta-e-com-alma-transmontana" data-width="100%" data-numposts="5"></div>

    
  </footer>
    </article>

</section>
  </div>
    </section>

    <!--REGIAO SIDEBAR - REDES SOCIAIS / PESQUISA / PUBLICIDADE / REGISTAR-->
          <aside class="col-xs-12 col-sm-12 col-md-4" role="complementary">
          <div align="center">
          <div class="region region-sidebar-second">
    <section id="block-block-14" class="block block-block clearfix">

      
  <p class="rtecenter"><img alt="" src="/system/files/images/assinar.png" style="width: 75px; height: 52px;" /></p>
<h2 class="rtecenter">
	ASSINATURA DIGITAL</h2>
<p>Consulta das notícias com o mesmo conteúdo das edições impressas em papel mas em formato digital, no seu computador, tablet ou smartphone.</p>
<p class="rtecenter"><a href="../user/register">ASSINAR JÁ!</a></p>

</section>
<section id="block-views-noticias-mais-vistas-block" class="block block-views clearfix">

        <h2 class="block-title">Mais Vistas</h2>
    
  <div class="view view-noticias-mais-vistas view-id-noticias_mais_vistas view-display-id-block view-dom-id-3171beb2d31ff8d3a9e11b0917fdc110">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/primeiro-hospital-privado-de-braganca-comecara-nascer-no-antigo-isla-em-2020">Primeiro hospital privado de Bragança começará a nascer no antigo ISLA em 2020</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/mirandela-com-orcamento-reduzido-em-dois-milhoes-de-euros">Mirandela com orçamento reduzido em dois milhões de euros</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/frederico-ricardo-deixa-comando-tecnico-do-braganca">Frederico Ricardo deixa comando técnico do Bragança</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/em-parada-festa-dos-rapazes-e-liderada-por-mulheres">Em Parada a festa dos rapazes é liderada por mulheres</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/passeio-solidario-reuniu-40-automoveis-classicos-em-braganca">Passeio solidário reuniu 40 automóveis clássicos em Bragança</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/braganca-vai-ter-hospital-privado-com-residencia-senior">Bragança vai ter hospital privado com residência sénior </a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/hospital-privado-de-braganca-comeca-funcionar-ja-este-ano">Hospital privado de Bragança começa a funcionar já este ano</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/pj-ja-interrogou-suspeitos-de-agredir-o-cabo-verdiano-giovani">PJ já interrogou suspeitos de agredir o cabo-verdiano Giovani</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/clinica-telmo-moreno-fechou-depois-de-30-anos-funcionar">Clínica Telmo Moreno fechou depois de 30 anos a funcionar</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/municipio-de-vimioso-entrega-apoio-27-bebes">Município de Vimioso entrega apoio a 27 bebés</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<div align="center">
</div>

  <footer class="footer">
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">  <div class="region region-footer-1">
    <section id="block-block-5" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p><img alt="" src="/system/files/images/logo_footer.png" style="width: 150px; height: 45px;" /></p>
<p>© Jornal Nordeste</p>
<p><span class="pequeno">Proibida qualquer cópia não previamente autorizada.</span></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <a class="facebook itl-tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/Nordeste-448621221989523/?fref=ts"><i class="fa fa-facebook"></i></a> 
<a href="http://jornalnordeste.com/rss.xml"><img src="http://www.w3schools.com/xml/pic_rss.gif" width="36" height="14"></a>


</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-2">
    <section id="block-block-12" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Avª Sá Carneiro, Nº 155<br/>
Edifício Celas, sub-cave, Lojas H/I<br/>
5300-252 Bragança</p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-3">
    <section id="block-block-13" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Telefone: 273 300 500<br />
	Email: <a href="mailto:geral@jornalnordeste.com?subject=Email%20Site%20Jornal%20Nordeste">geral@jornalnordeste.com</a></p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-4">
    <section id="block-block-7" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <ul>     
<li><a href="../capas-edicoes">Capas das Edições</a></li>     
<li><a href="../tio-joao">Tio João </a> </li>     
<li><a href="../olho-clinico">Olho Clínico </a> </li>  
<li><a href="../agenda">Agenda Cultural </a> </li>  
<li><a href="../ficha-tecnica">Ficha Técnica </a> </li>    
<li><a href="../estatuto-editorial">Estatuto Editorial </a> </li> 
<li><a href="../missao-visao-e-valores">Missão, Visão e Valores </a> </li>    
<li><a href="../publicidade">Publicidade </a> </li> 
<li><a href="../contatos">Contactos </a> </li>     
</ul>  
</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"></div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  <div class="region region-powered-by">
    <section id="block-block-11" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="http://www.evolvenet.pt" target="_blank"><img alt="Power by EvolveNet" src="http://www.evolvenet.pt/_logo/logo_branco.png" /></a></p>

</section>
  </div>
</div>
    </div>
    
  </footer>
  <script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_main.js?1578499717"></script>
<script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1578499717"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
