<!DOCTYPE html>
<html lang="pt-pt" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="José Bica tem 16 anos e segundo a edição desta quarta-feira do jornal O Jogo vai ingressar no Braga SC." />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://www.jornalnordeste.com/sites/default/files/bica_1.jpg" />
<link rel="canonical" href="http://www.jornalnordeste.com/noticia/bica-contratado-pelo-braga-e-botelho-ruma-ao-v-guimaraes" />
<link rel="shortlink" href="http://www.jornalnordeste.com/node/190356" />
<meta property="og:site_name" content="Jornal Nordeste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jornalnordeste.com/noticia/bica-contratado-pelo-braga-e-botelho-ruma-ao-v-guimaraes" />
<meta property="og:title" content="Bica contratado pelo Braga e Botelho ruma ao V. Guimarães" />
<meta property="og:image" content="http://www.jornalnordeste.com/sites/default/files/bica_1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.jornalnordeste.com/noticia/bica-contratado-pelo-braga-e-botelho-ruma-ao-v-guimaraes" />
<meta name="twitter:title" content="Bica contratado pelo Braga e Botelho ruma ao V. Guimarães" />
<meta name="twitter:image" content="http://www.jornalnordeste.com/sites/default/files/bica_1.jpg" />
<meta itemprop="name" content="Bica contratado pelo Braga e Botelho ruma ao V. Guimarães" />
<meta itemprop="description" content="José Bica tem 16 anos e segundo a edição desta quarta-feira do jornal O Jogo vai ingressar no Braga SC." />
<meta itemprop="image" content="http://www.jornalnordeste.com/sites/default/files/bica_1.jpg" />
  <title>Bica contratado pelo Braga e Botelho ruma ao V. Guimarães | Jornal Nordeste</title>
  <link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_viMOpqjB0eRYPjeDXbIDvTC1mQLPYvd9pNJVktBPRiI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather+Sans:300,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,regular&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_A4eyUmhCcmxIpUd6_WnY7goYiaZ9nl8s421sGeDonvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_yFvu9Lk0hnHX4g1yF6Lzo92Js_LLlu1HM3NN-Ffd_LI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_6oLh8A72Mk0ghrIHqLDOVButlgxorSpI0HUpi2RdsBs.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-74900329-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_kCfJah0_HeO5Ny4PsKCLs9ohpYxEiho_APhwl3t1zIs.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-190356 node-type-noticia">

<!--FACEBOOK COMMENTS-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=596100963878804";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Passar para o conteúdo principal</a>
  </div>
    <!--REGIAO PRESSNORDESTE-->
<div class="grupo">
  <div class="container">
      <div class="region region-grupo-press">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p><img alt="" src="/images/top-press.png" style="height:25px; width:132px" />      <a href="http://jornalnordeste.com"><img alt="" src="/images/top-jornal.png" style="height:25px; width:73px" /></a>      <a href="http://www.brigantia.pt/" target="_blank"><img alt="" src="/images/top-brigantia.png" style="height:25px; width:69px" /></a></p>

</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>
</section>
  </div>
  </div>
</div>
<!---->

<header id="navbar">
  <div class="container">
    <nav class="navbar navbar-default">
      <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">         
          <div class="">
                          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
                      </div>
          <div class="col-xs-10 col-sm-10 col-md-12">
            <a class="navbar-brand" href="/" title="Início">
              <img src="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/logo.png" alt="Início" />
            </a>
          </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" >
            <div class="nav navbar-nav">
                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/editorial">Editorial</a></li>
<li class="leaf"><a href="/noticias-regiao">Região</a></li>
<li class="leaf"><a href="/noticias-desporto">Desporto</a></li>
<li class="leaf"><a href="/entrevistas" title="Entrevistas realizadas pelo Diário de Trás-os-Montes">Entrevistas</a></li>
<li class="leaf"><a href="/ultimas-opiniao">Opinião</a></li>
<li class="last leaf"><a href="/agenda">Agenda</a></li>
</ul>                                            <ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>                                        </div>
            <div class="form-group">
              <form class="form-search content-search" action="/noticia/bica-contratado-pelo-braga-e-botelho-ruma-ao-v-guimaraes" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulário de pesquisa</h2>
    <div class="input-group"><input title="Introduza os termos pelos quais pretende pesquisar." placeholder="Pesquisar" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Pesquisar">Pesquisar</button>
</div><input type="hidden" name="form_build_id" value="form-138lmY3Cy3OWNbntSGOBrXxh9KmYDpeH9pGbgXJNs5E" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>            </div>
          </div><!-- /.navbar-collapse -->
              </div><!-- /.container-fluid --> 
    </nav>
  </div>
</header>

<div class="main-container container">
  <div class="row">
    
    <div align="center"></div>

    <section class="col-xs-12 col-sm-12 col-md-8">
              <div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-imagem-destaque-conteudos-block" class="block block-views clearfix">

      
  <div class="view view-imagem-destaque-conteudos view-id-imagem_destaque_conteudos view-display-id-block view-dom-id-56f743e879c3372884e62f5bcc34f32b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/styles/imagem_destaque__750x370_/public/bica_1.jpg?itok=9DjYySfu" width="750" height="370" alt="" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
</div>
                  <a id="main-content"></a>
                    <h1>Bica contratado pelo Braga e Botelho ruma ao V. Guimarães</h1>
                                                          <div class="region region-content">
    <section id="block-views-publicidade-site-block-4" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block_4 view-dom-id-73f95ff194db2c1d4f3bd05115efa33d">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://www.opticagalilei.pt/" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/pub-web-og_0.gif" width="728" height="190" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-system-main" class="block block-system clearfix">

      
  
<article id="node-190356" class="node node-noticia node-promoted clearfix">
    <p style="text-align: right;">Qua, 03/06/2020 - 14:50</p><hr><div class="field field-name-field-lead field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Os dois jogadores, ambos de Mirandela, vão mudar-se para o Minho na próxima temporada.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>José Bica tem 16 anos e segundo a edição desta quarta-feira do jornal O Jogo vai ingressar no Braga SC.</p>
<p>O jovem avançado mostrou serviço na linha de ataque da formação de juvenis do Grupo Desportivo de Chaves, na época passada, no campeonato nacional, onde marcou 19 golos em 20 jogos.  A sua qualidade e veia goleadora valeram-lhe a chamada a vários estágios da Selecção Nacional sub-17.</p>
<p>Bica iniciou-se no S.C. Mirandela e com 11 anos foi contratado pelo F.C. Porto, contando ainda com passagens pela Dragon Force e Padroense antes de ingressar no Chaves.</p>
<p>Já para o Vitória de Guimarães vai mudar-se José Botelho. O defesa, de 18 anos, destacou-se igualmente no emblema flaviense mas na equipa de juniores. No nacional, na época passada, os transmontanos estavam a jogar a fase de promoção à 1ª Divisão antes de a prova ter sido cancelada devido à Covid-19.</p>
<p>Botelho realizou 21 jogos com a camisola da equipa azul-grená e integrava ainda o plantel da equipa satélite no Campeonato de Portugal.</p>
<p>O jovem defesa já representou o S.C. Mirandela e o G.D. Cachão, tendo ingressado no Chaves na temporada 2018/2019.</p>
<p> </p>
<p> </p>
</div></div></div><div class="field field-name-field-galeria field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.jornalnordeste.com/sites/default/files/img_1636.jpg" title="Bica contratado pelo Braga e Botelho ruma ao V. Guimarães" class="colorbox" data-colorbox-gallery="gallery-node-190356-TR8EV1wAi-U" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/styles/sc-cr-390x250/public/img_1636.jpg?itok=ItIZtdtw" width="390" height="250" alt="" title="" /></a></div></div></div><aside class="ssc-container">
    <div class="sharebox" data-url="http://www.jornalnordeste.com/noticia/bica-contratado-pelo-braga-e-botelho-ruma-ao-v-guimaraes" data-text="Bica contratado pelo Braga e Botelho ruma ao V. Guimarães | Jornal Nordeste">
      <div class="count">
        <div class="counts">0</div>
        <span class="sharetext">Partilhar</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true">
        <span class="fa-facebook-square">
          <span	class="expanded-text">Partilhar no Facebook</span>
          <span	class="alt-text-facebook">Share</span>
        </span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="Bica contratado pelo Braga e Botelho ruma ao V. Guimarães | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-twitter">
          <span class="expanded-text-twitter">Partilhar no Twitter</span>
          <span	class="alt-text-tweet">Tweet</span>
        </span>
      </a>
      <a href="javascript:;" style="display:none;" class="csbuttons" data-type="whatsapp" data-txt="Bica contratado pelo Braga e Botelho ruma ao V. Guimarães | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-whatsapp">
          <span class="expanded-text-whatsapp">Share</span>
          <span	class="alt-text-whatsapp">Share</span>
        </span>
      </a>
      <div class="secondary">
        <a href="javascript:;" class="csbuttons" data-type="google" data-count="true">
          <span class="fa-google-plus "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="Bica contratado pelo Braga e Botelho ruma ao V. Guimarães | Jornal Nordeste" data-count="true">
          <span class="fa-linkedin-square "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="stumbleupon" data-txt="Bica contratado pelo Braga e Botelho ruma ao V. Guimarães | Jornal Nordeste" data-count="true">
          <span class="fa-stumbleupon "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="pinterest" data-txt="Bica contratado pelo Braga e Botelho ruma ao V. Guimarães | Jornal Nordeste" data-count="true">
          <span class="fa-pinterest "></span>
        </a>
        <a class="switch2" href="javascript:;"></a>
      </div>
      <a class="switch" href="javascript:;"></a>
      </div>
    </div>
</aside>
    <footer>
            
    <!--FACEBOOK COMMENTS-->
        <div class="fb-comments" data-href="https://www.jornalnordeste.com/noticia/bica-contratado-pelo-braga-e-botelho-ruma-ao-v-guimaraes" data-width="100%" data-numposts="5"></div>

  </footer>
    </article>

</section>
  </div>
    </section>

    <!--REGIAO SIDEBAR - REDES SOCIAIS / PESQUISA / PUBLICIDADE / REGISTAR-->
          <aside class="col-xs-12 col-sm-12 col-md-4" role="complementary">
          <div align="center">
          <div class="region region-sidebar-second">
    <section id="block-block-14" class="block block-block clearfix">

      
  <p class="rtecenter"><img alt="" src="/system/files/images/assinar.png" style="width: 75px; height: 52px;" /></p>
<h2 class="rtecenter">
	ASSINATURA DIGITAL</h2>
<p>Consulta das notícias com o mesmo conteúdo das edições impressas em papel mas em formato digital, no seu computador, tablet ou smartphone.</p>
<p class="rtecenter"><a href="../user/register">ASSINAR JÁ!</a></p>

</section>
<section id="block-views-noticias-mais-vistas-block" class="block block-views clearfix">

        <h2 class="block-title">Mais Vistas</h2>
    
  <div class="view view-noticias-mais-vistas view-id-noticias_mais_vistas view-display-id-block view-dom-id-a1788d488c1edb3a1a44115de1be601e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/psp-fiscaliza-ajuntamentos-de-jovens-estudantes-em-braganca">PSP fiscaliza ajuntamentos de jovens estudantes em Bragança</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/ex-jornalista-do-jornal-nordeste-faleceu-vitima-de-doenca-aos-35-anos">Ex-jornalista do Jornal Nordeste faleceu vítima de doença aos 35 anos </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/mirandelense-e-o-novo-presidente-da-af-porto">Mirandelense é o novo presidente da A.F. Porto</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/miranda-do-douro-e-mogadouro-lancam-plataformas-para-colocar-produtos-online">Miranda do Douro e Mogadouro lançam plataformas para colocar produtos online</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/acordo-de-reestruturacao-financeira-da-sousacamp-assinado-esta-terca-feira">Acordo de reestruturação financeira da Sousacamp assinado esta terça-feira</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/vimioso-assume-oficialmente-subida-ao-campeonato-de-portugal">Vimioso assume oficialmente subida ao Campeonato de Portugal </a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/fc-carrazeda-pondera-regresso-ao-futebol"> F.C. Carrazeda pondera regresso ao futebol </a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/nuno-fernandes-assume-comando-tecnico-do-fc-vinhais">Nuno Fernandes assume comando técnico do F.C. Vinhais</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/sempre-quis-ser-ciclista-profissional">“Sempre quis ser ciclista profissional”</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/dois-milhoes-para-regeneracao-do-centro-urbano-de-miranda-do-douro">Dois milhões para regeneração do centro urbano de Miranda do Douro</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<div align="center">
</div>

  <footer class="footer">
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">  <div class="region region-footer-1">
    <section id="block-block-5" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p><img alt="" src="/system/files/images/logo_footer.png" style="width: 150px; height: 45px;" /></p>
<p>© Jornal Nordeste</p>
<p><span class="pequeno">Proibida qualquer cópia não previamente autorizada.</span></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <a class="facebook itl-tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/Nordeste-448621221989523/?fref=ts"><i class="fa fa-facebook"></i></a> 
<a href="http://jornalnordeste.com/rss.xml"><img src="http://www.w3schools.com/xml/pic_rss.gif" width="36" height="14"></a>


</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-2">
    <section id="block-block-12" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Avª Sá Carneiro, Nº 155<br/>
Edifício Celas, sub-cave, Lojas H/I<br/>
5300-252 Bragança</p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-3">
    <section id="block-block-13" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Telefone: 273 300 500<br />
	Email: <a href="mailto:geral@jornalnordeste.com?subject=Email%20Site%20Jornal%20Nordeste">geral@jornalnordeste.com</a></p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-4">
    <section id="block-block-7" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <ul>     
<li><a href="../capas-edicoes">Capas das Edições</a></li>     
<li><a href="../tio-joao">Tio João </a> </li>     
<li><a href="../olho-clinico">Olho Clínico </a> </li>  
<li><a href="../agenda">Agenda Cultural </a> </li>  
<li><a href="../ficha-tecnica">Ficha Técnica </a> </li>    
<li><a href="../estatuto-editorial">Estatuto Editorial </a> </li> 
<li><a href="../missao-visao-e-valores">Missão, Visão e Valores </a> </li>    
<li><a href="../publicidade">Publicidade </a> </li> 
<li><a href="../contatos">Contactos </a> </li>     
</ul>  
</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"></div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  <div class="region region-powered-by">
    <section id="block-block-11" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="http://www.evolvenet.pt" target="_blank"><img alt="Power by EvolveNet" src="http://www.evolvenet.pt/_logo/logo_branco.png" /></a></p>

</section>
  </div>
</div>
    </div>
    
  </footer>
  <script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_main.js?1591192292"></script>
<script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1591192292"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
