<!DOCTYPE html>
<html lang="pt-pt" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="A Federação Portuguesa de Futebol terminou 2021 com 181 495 praticantes de futebol e futsal inscritos. Um número que segundo informações da FPF se apresenta “em linha com os dados obtidos no período homólogo em ano de pré-pandemia”." />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://www.jornalnordeste.com/sites/default/files/241393091_1716832195183569_4047447787618967585_n.jpg" />
<link rel="canonical" href="http://www.jornalnordeste.com/noticia/sc-mirandela-e-escola-crescer-na-lista-da-fpf-com-mais-atletas-federados" />
<link rel="shortlink" href="http://www.jornalnordeste.com/node/192324" />
<meta property="og:site_name" content="Jornal Nordeste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jornalnordeste.com/noticia/sc-mirandela-e-escola-crescer-na-lista-da-fpf-com-mais-atletas-federados" />
<meta property="og:title" content="SC Mirandela e Escola Crescer na lista da FPF com mais atletas federados" />
<meta property="og:image" content="http://www.jornalnordeste.com/sites/default/files/241393091_1716832195183569_4047447787618967585_n.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.jornalnordeste.com/noticia/sc-mirandela-e-escola-crescer-na-lista-da-fpf-com-mais-atletas-federados" />
<meta name="twitter:title" content="SC Mirandela e Escola Crescer na lista da FPF com mais atletas" />
<meta name="twitter:image" content="http://www.jornalnordeste.com/sites/default/files/241393091_1716832195183569_4047447787618967585_n.jpg" />
<meta itemprop="name" content="SC Mirandela e Escola Crescer na lista da FPF com mais atletas federados" />
<meta itemprop="description" content="A Federação Portuguesa de Futebol terminou 2021 com 181 495 praticantes de futebol e futsal inscritos. Um número que segundo informações da FPF se apresenta “em linha com os dados obtidos no período homólogo em ano de pré-pandemia”." />
<meta itemprop="image" content="http://www.jornalnordeste.com/sites/default/files/241393091_1716832195183569_4047447787618967585_n.jpg" />
  <title>SC Mirandela e Escola Crescer na lista da FPF com mais atletas federados  | Jornal Nordeste</title>
  <link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_viMOpqjB0eRYPjeDXbIDvTC1mQLPYvd9pNJVktBPRiI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather+Sans:300,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,regular&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_A4eyUmhCcmxIpUd6_WnY7goYiaZ9nl8s421sGeDonvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_yFvu9Lk0hnHX4g1yF6Lzo92Js_LLlu1HM3NN-Ffd_LI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_1y9BcEYIzedB2CPWEeI5IfeuKJJuHt0x6mwUh5Lj5-o.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-74900329-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_kCfJah0_HeO5Ny4PsKCLs9ohpYxEiho_APhwl3t1zIs.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-192324 node-type-noticia">

<!--FACEBOOK COMMENTS-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=596100963878804";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Passar para o conteúdo principal</a>
  </div>
    <!--REGIAO PRESSNORDESTE-->
<div class="grupo">
  <div class="container">
      <div class="region region-grupo-press">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p><img alt="" src="/images/top-press.png" style="height:25px; width:132px" />      <a href="https://jornalnordeste.com"><img alt="" src="/images/top-jornal.png" style="height:25px; width:73px" /></a>      <a href="https://www.brigantia.pt/" target="_blank"><img alt="" src="/images/top-brigantia.png" style="height:25px; width:69px" /></a></p>

</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>
</section>
  </div>
  </div>
</div>
<!---->

<header id="navbar">
  <div class="container">
    <nav class="navbar navbar-default">
      <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">         
          <div class="">
                          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
                      </div>
          <div class="col-xs-10 col-sm-10 col-md-12">
            <a class="navbar-brand" href="/" title="Início">
              <img src="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/logo.png" alt="Início" />
            </a>
          </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" >
            <div class="nav navbar-nav">
                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/editorial">Editorial</a></li>
<li class="leaf"><a href="/noticias-regiao">Região</a></li>
<li class="leaf"><a href="/noticias-desporto">Desporto</a></li>
<li class="leaf"><a href="/entrevistas" title="Entrevistas realizadas pelo Diário de Trás-os-Montes">Entrevistas</a></li>
<li class="leaf"><a href="/ultimas-opiniao">Opinião</a></li>
<li class="last leaf"><a href="/agenda">Agenda</a></li>
</ul>                                            <ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>                                        </div>
            <div class="form-group">
              <form class="form-search content-search" action="/noticia/sc-mirandela-e-escola-crescer-na-lista-da-fpf-com-mais-atletas-federados" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulário de pesquisa</h2>
    <div class="input-group"><input title="Introduza os termos pelos quais pretende pesquisar." placeholder="Pesquisar" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Pesquisar">Pesquisar</button>
</div><input type="hidden" name="form_build_id" value="form-ex9bed7bjDO_Be8zvFvUAgtpd-4QUgn__7z8DKBisls" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>            </div>
          </div><!-- /.navbar-collapse -->
              </div><!-- /.container-fluid --> 
    </nav>
  </div>
</header>

<div class="main-container container">
  <div class="row">
    
    <div align="center"></div>

    <section class="col-xs-12 col-sm-12 col-md-8">
              <div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-imagem-destaque-conteudos-block" class="block block-views clearfix">

      
  <div class="view view-imagem-destaque-conteudos view-id-imagem_destaque_conteudos view-display-id-block view-dom-id-c3fef269fee514ce95851853b8462295">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/styles/imagem_destaque__750x370_/public/241393091_1716832195183569_4047447787618967585_n.jpg?itok=JzdX36Wg" width="750" height="370" alt="" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
</div>
                  <a id="main-content"></a>
                    <h1>SC Mirandela e Escola Crescer na lista da FPF com mais atletas federados </h1>
                                                          <div class="region region-content">
    <section id="block-views-publicidade-site-block-4" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block_4 view-dom-id-e88e89ef1b2ddc4453e1415bdfc6249f">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://www.opticagalilei.pt/" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/pub-web-og_0.gif" width="728" height="190" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-system-main" class="block block-system clearfix">

      
  
<article id="node-192324" class="node node-noticia node-promoted clearfix">
    <p style="text-align: right;">Dom, 02/01/2022 - 19:55</p><hr><div class="field field-name-field-lead field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">A Associação de Futebol de Bragança tem dois clubes nos 250 citados pela Federação Portuguesa de Futebol (FPF) com mais praticantes federados inscritos. O S.C. Mirandela (210º) com 205 atletas e a Escola Crescer (235º) com 195.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>A Federação Portuguesa de Futebol terminou 2021 com 181 495 praticantes de futebol e futsal inscritos. Um número que segundo informações da FPF se apresenta “em linha com os dados obtidos no período homólogo em ano de pré-pandemia”.</p>
<p>A seis meses do final da temporada 2021/2022, a federação divulgou a lista dos 250 clubes com mais atletas federados inscritos da qual constam apenas dois emblemas da Associação de Futebol de Bragança: S.C. Mirandela e Escola Crescer.</p>
<p>O S.C. Mirandela surge na posição 210 com 205 atletas federados, dos quais 24 são praticantes femininos.</p>
<p>O clube alvinegro aumentou significativamente o número de atletas, 120, em relação à época passada. “É uma motivação para toda estrutura do SCM. Significa que o trabalho efectuado em termos estruturais valeu a pena, é um orgulho para nós ultrapassar a barreira dos 200 atletas é um sinal de confiança dos nossos atletas”, frisou Pedro Grilo, um dos directores-gerais para a formação.</p>
<p>Os mirandelenses querem voltar a colocar equipas de formação nos campeonatos nacionais. A última vez que competiram numa prova nacional em masculinos foi na época 20011/2012 em juvenis. Mas, há outras metas traçadas igualmente importantes para o clube. “A reorganização dos quadros directivos, estruturais e desportivos, a criação de espaços físicos para proporcionar melhores condições de trabalho e conforto a toda estrutura, incluindo atletas, tornar a formação cada vez mais autónoma a nível financeiro e mais competitiva”, acrescentou Pedro Grilo.</p>
<p>Quanto ao futebol feminino o clube conta actualmente com 24 jogadoras, sendo que a equipa sub-19 ocupa o terceiro lugar da série A no campeonato nacional. “O futebol feminino foi uma aposta na continuidade e se possível melhorar. É com enorme orgulho que estamos a assistir a excelente prestação da equipa feminina no campeonato nacional sub-19, também com muita esperança no futuro uma vez que se trata de uma equipa extremamente jovem, a média de idades é 16 anos”, destacou.</p>
<p>A lista divulgada pela Federação Portuguesa de Futebol conta ainda com a Escola Crescer, de Bragança, no lugar 235 com 195 atletas. Na realidade são 208, segundo Paulo Lico, director desportivo do clube. “Até chegamos a ter 221 atletas inscritos, mas uns desistiram e outros mudaram de clube e agora temos 208”.</p>
<p>Os escalões mais atletas são os de benjamins (47) e de infantis (46).</p>
<p>Com 22 anos de história, a Escola Crescer é uma das referências no futebol de formação em Trás-os-Montes e o objectivo em todas as temporadas passa por colocar as suas equipas “nos três primeiros lugares em todos os escalões”, apontou Paulo Lico.</p>
<p>A lista dos 250 clubes com mais praticantes federados em Portugal é liderada pelo S.L. Benfica, com 741, na segunda posição surge o Leixões, com 729, e o pódio fecha com o Sporting CP no terceiro lugar, com 698.</p>
<p> </p>
</div></div></div><div class="field field-name-field-jornalista field-type-text field-label-inline clearfix"><div class="field-label">Jornalista:&nbsp;</div><div class="field-items"><div class="field-item even">Susana Madureira </div></div></div><aside class="ssc-container">
    <div class="sharebox" data-url="http://www.jornalnordeste.com/noticia/sc-mirandela-e-escola-crescer-na-lista-da-fpf-com-mais-atletas-federados" data-text="SC Mirandela e Escola Crescer na lista da FPF com mais atletas federados  | Jornal Nordeste">
      <div class="count">
        <div class="counts">0</div>
        <span class="sharetext">Partilhar</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true">
        <span class="fa-facebook-square">
          <span	class="expanded-text">Partilhar no Facebook</span>
          <span	class="alt-text-facebook">Share</span>
        </span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="SC Mirandela e Escola Crescer na lista da FPF com mais atletas federados  | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-twitter">
          <span class="expanded-text-twitter">Partilhar no Twitter</span>
          <span	class="alt-text-tweet">Tweet</span>
        </span>
      </a>
      <a href="javascript:;" style="display:none;" class="csbuttons" data-type="whatsapp" data-txt="SC Mirandela e Escola Crescer na lista da FPF com mais atletas federados  | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-whatsapp">
          <span class="expanded-text-whatsapp">Share</span>
          <span	class="alt-text-whatsapp">Share</span>
        </span>
      </a>
      <div class="secondary">
        <a href="javascript:;" class="csbuttons" data-type="google" data-count="true">
          <span class="fa-google-plus "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="SC Mirandela e Escola Crescer na lista da FPF com mais atletas federados  | Jornal Nordeste" data-count="true">
          <span class="fa-linkedin-square "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="stumbleupon" data-txt="SC Mirandela e Escola Crescer na lista da FPF com mais atletas federados  | Jornal Nordeste" data-count="true">
          <span class="fa-stumbleupon "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="pinterest" data-txt="SC Mirandela e Escola Crescer na lista da FPF com mais atletas federados  | Jornal Nordeste" data-count="true">
          <span class="fa-pinterest "></span>
        </a>
        <a class="switch2" href="javascript:;"></a>
      </div>
      <a class="switch" href="javascript:;"></a>
      </div>
    </div>
</aside>
    <footer>
            
    <!--FACEBOOK COMMENTS-->
        <div class="fb-comments" data-href="https://www.jornalnordeste.com/noticia/sc-mirandela-e-escola-crescer-na-lista-da-fpf-com-mais-atletas-federados" data-width="100%" data-numposts="5"></div>

  </footer>
    </article>

</section>
  </div>
    </section>

    <!--REGIAO SIDEBAR - REDES SOCIAIS / PESQUISA / PUBLICIDADE / REGISTAR-->
          <aside class="col-xs-12 col-sm-12 col-md-4" role="complementary">
          <div align="center">
          <div class="region region-sidebar-second">
    <section id="block-block-14" class="block block-block clearfix">

      
  <p class="rtecenter"><img alt="" src="http://jornalnordeste.com/images/assinar.png" style="height:52px; width:75px" /></p>
<h2 class="rtecenter">ASSINATURA DIGITAL</h2>
<p>Consulta das notícias com o mesmo conteúdo das edições impressas em papel mas em formato digital, no seu computador, tablet ou smartphone.</p>
<p class="rtecenter"><a href="../user/register">ASSINAR JÁ!</a></p>

</section>
<section id="block-block-18" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="https://www.jornalnordeste.com/suplementos"><img alt="Suplementos" src="http://jornalnordeste.com/images/suplementos.jpg" style="border-style:solid; border-width:0px; height:90px; width:220px" /></a></p>

</section>
<section id="block-views-noticias-mais-vistas-block" class="block block-views clearfix">

        <h2 class="block-title">Mais Vistas</h2>
    
  <div class="view view-noticias-mais-vistas view-id-noticias_mais_vistas view-display-id-block view-dom-id-0da47113546885e00a66efbcc6bd5dba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/jose-carlos-afonso-e-o-novo-treinador-do-ca-macedo-de-cavaleiros">José Carlos Afonso é o novo treinador do C.A. Macedo de Cavaleiros </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/covid-19-obriga-casc-freixo-pedir-o-adiamento-de-jogos-de-seniores-e-formacao">Covid-19 obriga CASC Freixo a pedir o adiamento de jogos de seniores e formação</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/gdb-soma-primeira-vitoria-com-reviravolta-no-marcador">GDB soma primeira vitória com reviravolta no marcador </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/mirandela-lanca-dois-treinadores-da-casa-no-espaco-de-seis-anos">Mirandela lança dois treinadores da “casa” no espaço de seis anos </a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/eleicoes-na-caixa-de-credito-agricola-mutuo-do-alto-douro-levantam-polemica">Eleições na Caixa de Crédito Agrícola Mútuo do Alto Douro levantam polémica</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/luis-miguel-quer-revalidar-titulo-pelo-sporting-e-pondera-regresso-seleccao-nacional-de">Luís Miguel quer revalidar título pelo Sporting e pondera regresso à selecção nacional de goalball </a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/desmate-de-encostas-em-roios-e-vila-flor-preocupa-municipio">Desmate de encostas em Roios e Vila Flor preocupa município</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/edu-sousa-convocado-para-o-campeonato-da-europa-de-futsal">Edu Sousa convocado para o Campeonato da Europa de Futsal </a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/reforco-de-testagem-de-covid-19-alargado-ao-meio-rural-em-braganca">Reforço de testagem de covid-19 alargado ao meio rural em Bragança</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/registo-vitorioso-fechar-o-ano">Registo vitorioso a fechar o ano  </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<div align="center">
</div>

  <footer class="footer">
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">  <div class="region region-footer-1">
    <section id="block-block-5" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p><img alt="" src="http://jornalnordeste.com/images/logo_footer.png" style="width: 150px; height: 45px;" /></p>
<p>© Jornal Nordeste</p>
<p><span class="pequeno">Proibida qualquer cópia não previamente autorizada.</span></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <a class="facebook itl-tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/Nordeste-448621221989523/?fref=ts"><i class="fa fa-facebook"></i></a> 
<a href="http://jornalnordeste.com/rss.xml"><img src="http://www.w3schools.com/xml/pic_rss.gif" width="36" height="14"></a>


</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-2">
    <section id="block-block-12" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Avª Sá Carneiro, Nº 155<br/>
Edifício Celas, sub-cave, Lojas H/I<br/>
5300-252 Bragança</p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-3">
    <section id="block-block-13" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Telefone: 273 300 500<br />
	Email: <a href="mailto:geral@jornalnordeste.com?subject=Email%20Site%20Jornal%20Nordeste">geral@jornalnordeste.com</a></p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-4">
    <section id="block-block-7" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <ul>     
<li><a href="../capas-edicoes">Capas das Edições</a></li>     
<li><a href="../tio-joao">Tio João </a> </li>     
<li><a href="../olho-clinico">Olho Clínico </a> </li>  
<li><a href="../agenda">Agenda Cultural </a> </li>  
<li><a href="../ficha-tecnica">Ficha Técnica </a> </li>    
<li><a href="../estatuto-editorial">Estatuto Editorial </a> </li> 
<li><a href="../missao-visao-e-valores">Missão, Visão e Valores </a> </li>    
<li><a href="../publicidade">Publicidade </a> </li> 
<li><a href="../contatos">Contactos </a> </li>     
</ul>  
</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"></div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  <div class="region region-powered-by">
    <section id="block-block-11" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="https://www.evolvenet.pt" target="_blank"><img alt="Power by EvolveNet" src="https://www.evolvenet.pt/_logo/logo_branco.png" /></a></p>

</section>
  </div>
</div>
    </div>
    
  </footer>
  <script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_main.js?1641158099"></script>
<script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1641158099"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
