<!DOCTYPE html>
<html lang="pt-pt" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Em Seixo de Ansiães, concelho de Carrazeda, Irene Canelhas, 86 anos, está sentada a uma máquina de costura." />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://www.jornalnordeste.com/sites/default/files/modista_de_marcelo_3.jpg" />
<link rel="canonical" href="http://www.jornalnordeste.com/noticia/nao-queria-morrer-sem-voltar-ver-o-professor-marcelo" />
<link rel="shortlink" href="http://www.jornalnordeste.com/node/189532" />
<meta property="og:site_name" content="Jornal Nordeste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jornalnordeste.com/noticia/nao-queria-morrer-sem-voltar-ver-o-professor-marcelo" />
<meta property="og:title" content="“Não queria morrer sem voltar a ver o professor Marcelo”" />
<meta property="og:image" content="http://www.jornalnordeste.com/sites/default/files/modista_de_marcelo_3.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.jornalnordeste.com/noticia/nao-queria-morrer-sem-voltar-ver-o-professor-marcelo" />
<meta name="twitter:title" content="“Não queria morrer sem voltar a ver o professor Marcelo”" />
<meta name="twitter:image" content="http://www.jornalnordeste.com/sites/default/files/modista_de_marcelo_3.jpg" />
<meta itemprop="name" content="“Não queria morrer sem voltar a ver o professor Marcelo”" />
<meta itemprop="description" content="Em Seixo de Ansiães, concelho de Carrazeda, Irene Canelhas, 86 anos, está sentada a uma máquina de costura." />
<meta itemprop="image" content="http://www.jornalnordeste.com/sites/default/files/modista_de_marcelo_3.jpg" />
  <title>“Não queria morrer sem voltar a ver o professor Marcelo” | Jornal Nordeste</title>
  <link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_viMOpqjB0eRYPjeDXbIDvTC1mQLPYvd9pNJVktBPRiI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather+Sans:300,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,regular&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_A4eyUmhCcmxIpUd6_WnY7goYiaZ9nl8s421sGeDonvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_yFvu9Lk0hnHX4g1yF6Lzo92Js_LLlu1HM3NN-Ffd_LI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_6oLh8A72Mk0ghrIHqLDOVButlgxorSpI0HUpi2RdsBs.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-74900329-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_kCfJah0_HeO5Ny4PsKCLs9ohpYxEiho_APhwl3t1zIs.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-189532 node-type-noticia">

<!--FACEBOOK COMMENTS-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=596100963878804";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Passar para o conteúdo principal</a>
  </div>
    <!--REGIAO PRESSNORDESTE-->
<div class="grupo">
  <div class="container">
      <div class="region region-grupo-press">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p><img alt="" src="/images/top-press.png" style="height:25px; width:132px" />      <a href="http://jornalnordeste.com"><img alt="" src="/images/top-jornal.png" style="height:25px; width:73px" /></a>      <a href="http://www.brigantia.pt/" target="_blank"><img alt="" src="/images/top-brigantia.png" style="height:25px; width:69px" /></a></p>

</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>
</section>
  </div>
  </div>
</div>
<!---->

<header id="navbar">
  <div class="container">
    <nav class="navbar navbar-default">
      <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">         
          <div class="">
                          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
                      </div>
          <div class="col-xs-10 col-sm-10 col-md-12">
            <a class="navbar-brand" href="/" title="Início">
              <img src="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/logo.png" alt="Início" />
            </a>
          </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" >
            <div class="nav navbar-nav">
                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/editorial">Editorial</a></li>
<li class="leaf"><a href="/noticias-regiao">Região</a></li>
<li class="leaf"><a href="/noticias-desporto">Desporto</a></li>
<li class="leaf"><a href="/entrevistas" title="Entrevistas realizadas pelo Diário de Trás-os-Montes">Entrevistas</a></li>
<li class="leaf"><a href="/ultimas-opiniao">Opinião</a></li>
<li class="last leaf"><a href="/agenda">Agenda</a></li>
</ul>                                            <ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>                                        </div>
            <div class="form-group">
              <form class="form-search content-search" action="/noticia/nao-queria-morrer-sem-voltar-ver-o-professor-marcelo" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulário de pesquisa</h2>
    <div class="input-group"><input title="Introduza os termos pelos quais pretende pesquisar." placeholder="Pesquisar" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Pesquisar">Pesquisar</button>
</div><input type="hidden" name="form_build_id" value="form-p1CvXW8SueGlhlXz7mg02HDwFc47N04z_7Mer3NdwUg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>            </div>
          </div><!-- /.navbar-collapse -->
              </div><!-- /.container-fluid --> 
    </nav>
  </div>
</header>

<div class="main-container container">
  <div class="row">
    
    <div align="center"></div>

    <section class="col-xs-12 col-sm-12 col-md-8">
              <div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-imagem-destaque-conteudos-block" class="block block-views clearfix">

      
  <div class="view view-imagem-destaque-conteudos view-id-imagem_destaque_conteudos view-display-id-block view-dom-id-497f3acaa9015bf2b780918e63bfad63">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/styles/imagem_destaque__750x370_/public/modista_de_marcelo_3.jpg?itok=vPdL6CHJ" width="750" height="370" alt="" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
</div>
                  <a id="main-content"></a>
                    <h1>“Não queria morrer sem voltar a ver o professor Marcelo”</h1>
                                                          <div class="region region-content">
    <section id="block-views-publicidade-site-block-4" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block_4 view-dom-id-d7ba2d8de5fb92bbd2b673ebed455abc">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://www.opticagalilei.pt/" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/pub-web-og_0.gif" width="728" height="190" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-system-main" class="block block-system clearfix">

      
  
<article id="node-189532" class="node node-noticia node-promoted clearfix">
    <p style="text-align: right;">Seg, 23/12/2019 - 13:07</p><hr><div class="field field-name-field-lead field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Pelos vidros do portão da garagem entra uma claridade que ajuda a aquecer o espaço, numa curta tarde deste mês de Dezembro. </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Em Seixo de Ansiães, concelho de Carrazeda, Irene Canelhas, 86 anos, está sentada a uma máquina de costura. “Ela olha para mim, eu olho para ela, e assim se passa o tempo”, suspira a mulher que foi modista da mãe do Presidente da República, Marcelo Rebelo de Sousa, durante os 25 anos que viveu Brasil. “Bons tempos aqueles” vividos nos arredores de São Paulo, onde conheceu “a Dona Maria e o senhor dr. Baltazar”, os pais de Marcelo. Coincidiram a ir para lá na sequência da revolução do 25 de Abril de 1974 em Portugal. O casal como refugiado, já que Baltazar Rebelo de Sousa desempenhou funções governativas em Moçambique durante os últimos anos do Estado Novo, e a modista, chamada por uma irmã, para fugir à instabilidade que se verificava em Luanda, Angola, onde trabalhou 11 anos. A arte da costura, aprendida com 16 anos com a “dona Miloca”, ainda em Seixo de Ansiães, granjeou-lhe “muita freguesia”. “Nunca me queixei do negócio. Em Angola cheguei a ter sete empregadas e no Brasil foram três”. Gostou mais das africanas. “Eram mais perfeitas no serviço de costura. Mas dedicadas e certinhas”. As brasileiras estavam sempre a “pedir licença para ir ao café ou para ir fumar e, à noite, ainda tinha eu de desafazer o serviço e voltar a fazê-lo”. Entre as pessoas “chiques” que lhe calharam entre a clientela brasileira contava-se uma “freguesa que era natural do Porto e tinha uma oficinazinha de fazer peças em ouro”. Foi a ela que a mãe de Marcelo Rebelo de Sousa disse que precisava de arranjar uma costureira de confiança, pois estaria, segundo Irene, “acostumada a quase todas as semanas ter de fazer alguns arranjos na roupa”. Falou-lhe então de “uma portuguesa acabada de chegar de Angola”, à qual acabaria por se afeiçoar até que regressou a Portugal, em 1998. Irene não sabia quem era Maria Fernandes Duarte das Neves, a mulher de Baltazar Rebelo de Sousa. “Lembro que eles vinham sempre de carro com chofer. Às vezes, o dr. Baltazar trazia-me um ramo de flores e eu logo dizia ‘ó senhor dr., não precisava...’, ao que ele respondia: ‘a senhora merece porque põe a minha Maria muito bonita’”. A Marcelo Rebelo de Sousa só o conheceu pessoalmente em Portugal, quando era presidente do PSD (1996- 1999) e durante uma deslocação a Carrazeda de Ansiães. Foi a mãe dele que lhe telefonou: “Olhe que ele vai aí a Carrazeda e quer conhecê- -la”. “Ele perguntou-me se eu estava feliz e eu respondi que sim, que estava na minha terra”. E ele tornou que “se algum dia precisasse de alguma coisa, para o informar”. “Eu até já liguei para a casa onde moravam os pais, mas o número está inativo”. Desde que Marcelo é Presidente da República, Irene Canelhas vê-o quase todos os dias na televisão. “Estou sempre a pedir a Deus que lhe dê muita saúde e que não morra tão cedo. É um homem do povo. Tanto beija o pobre como o rico e eu aprecio aquilo”. “Há dias vi-o com um colete vestido a preparar comida para os que vivem na rua. É o melhor presidente que Portugal alguma vez teve”, acrescenta. “Não queria morrer sem voltar a ver o professor Marcelo. O meu maior prazer seria conversar com ele sobre os pais e não só”, deseja Irene, olhos marejados pela emoção. Irene já perdeu o marido e a filha. Vive sozinha e debilitada. Gostava de passar os últimos dias em casa. Se for visitada por Marcelo pretende alertá-lo para quem como ela “precisa de melhor assistência a domicílio”. Atualmente, o almoço é-lhe levado pelo Centro de Dia de Lavandeira, que também lhe garante ajuda na limpeza.</p>
</div></div></div><div class="field field-name-field-jornalista field-type-text field-label-inline clearfix"><div class="field-label">Jornalista:&nbsp;</div><div class="field-items"><div class="field-item even">Eduardo Pinto</div></div></div><aside class="ssc-container">
    <div class="sharebox" data-url="http://www.jornalnordeste.com/noticia/nao-queria-morrer-sem-voltar-ver-o-professor-marcelo" data-text="“Não queria morrer sem voltar a ver o professor Marcelo” | Jornal Nordeste">
      <div class="count">
        <div class="counts">0</div>
        <span class="sharetext">Partilhar</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true">
        <span class="fa-facebook-square">
          <span	class="expanded-text">Partilhar no Facebook</span>
          <span	class="alt-text-facebook">Share</span>
        </span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="“Não queria morrer sem voltar a ver o professor Marcelo” | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-twitter">
          <span class="expanded-text-twitter">Partilhar no Twitter</span>
          <span	class="alt-text-tweet">Tweet</span>
        </span>
      </a>
      <a href="javascript:;" style="display:none;" class="csbuttons" data-type="whatsapp" data-txt="“Não queria morrer sem voltar a ver o professor Marcelo” | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-whatsapp">
          <span class="expanded-text-whatsapp">Share</span>
          <span	class="alt-text-whatsapp">Share</span>
        </span>
      </a>
      <div class="secondary">
        <a href="javascript:;" class="csbuttons" data-type="google" data-count="true">
          <span class="fa-google-plus "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="“Não queria morrer sem voltar a ver o professor Marcelo” | Jornal Nordeste" data-count="true">
          <span class="fa-linkedin-square "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="stumbleupon" data-txt="“Não queria morrer sem voltar a ver o professor Marcelo” | Jornal Nordeste" data-count="true">
          <span class="fa-stumbleupon "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="pinterest" data-txt="“Não queria morrer sem voltar a ver o professor Marcelo” | Jornal Nordeste" data-count="true">
          <span class="fa-pinterest "></span>
        </a>
        <a class="switch2" href="javascript:;"></a>
      </div>
      <a class="switch" href="javascript:;"></a>
      </div>
    </div>
</aside>
    <footer>
            
    <!--FACEBOOK COMMENTS-->
        <div class="fb-comments" data-href="https://www.jornalnordeste.com/noticia/nao-queria-morrer-sem-voltar-ver-o-professor-marcelo" data-width="100%" data-numposts="5"></div>

  </footer>
    </article>

</section>
  </div>
    </section>

    <!--REGIAO SIDEBAR - REDES SOCIAIS / PESQUISA / PUBLICIDADE / REGISTAR-->
          <aside class="col-xs-12 col-sm-12 col-md-4" role="complementary">
          <div align="center">
          <div class="region region-sidebar-second">
    <section id="block-block-14" class="block block-block clearfix">

      
  <p class="rtecenter"><img alt="" src="/system/files/images/assinar.png" style="width: 75px; height: 52px;" /></p>
<h2 class="rtecenter">
	ASSINATURA DIGITAL</h2>
<p>Consulta das notícias com o mesmo conteúdo das edições impressas em papel mas em formato digital, no seu computador, tablet ou smartphone.</p>
<p class="rtecenter"><a href="../user/register">ASSINAR JÁ!</a></p>

</section>
<section id="block-views-publicidade-site-block" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block view-dom-id-30a75084ce8daeb540fa75b24d082147">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://www.autoimperial.pt" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/novo_hrc_oficial_dez_2019.jpg" width="1138" height="748" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-noticias-mais-vistas-block" class="block block-views clearfix">

        <h2 class="block-title">Mais Vistas</h2>
    
  <div class="view view-noticias-mais-vistas view-id-noticias_mais_vistas view-display-id-block view-dom-id-bbc0098b4070b9843ba72c3943f7530f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/eucaliptos-vao-dar-lugar-zimbros-azinheiras-e-sobreiros-em-vimioso">Eucaliptos vão dar lugar a zimbros, azinheiras e sobreiros em Vimioso</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/parceria-entre-rodonorte-e-rede-expressos-desagrada-utilizadores">Parceria entre a Rodonorte e Rede Expressos desagrada a utilizadores</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/atleta-de-macedo-de-cavaleiros-no-ranking-nacional-da-fpa">Atleta de Macedo de Cavaleiros no Ranking Nacional da FPA</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/maconaria-e-os-segredos-do-conhecimento-e-da-liberdade">A maçonaria e os segredos do conhecimento e da liberdade</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/eleuterio-alves-e-miguel-miranda-discutem-lideranca-da-misericordia-de-braganca">Eleutério Alves e Miguel Miranda discutem liderança da Misericórdia de Bragança</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/vinho-do-ipb-premiado-por-usar-flor-de-castanheiro-para-conservacao">Vinho do IPB premiado por usar flor de castanheiro para a conservação</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/preco-da-azeitona-em-queda-desde-ha-tres-anos">Preço da azeitona em queda desde há três anos</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/mario-freitas-quer-voltar-seleccao-nacional">Mário Freitas quer voltar à Selecção Nacional </a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/eleuterio-alves-reeleito-provedor-da-santa-casa-da-misericordia-de-braganca">Eleutério Alves reeleito provedor da Santa Casa da Misericórdia de Bragança</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/cab-conquista-titulo-regional-de-voleibol-em-infantis-femininos">CAB conquista título regional de voleibol em infantis femininos </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<div align="center">
</div>

  <footer class="footer">
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">  <div class="region region-footer-1">
    <section id="block-block-5" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p><img alt="" src="/system/files/images/logo_footer.png" style="width: 150px; height: 45px;" /></p>
<p>© Jornal Nordeste</p>
<p><span class="pequeno">Proibida qualquer cópia não previamente autorizada.</span></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <a class="facebook itl-tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/Nordeste-448621221989523/?fref=ts"><i class="fa fa-facebook"></i></a> 
<a href="http://jornalnordeste.com/rss.xml"><img src="http://www.w3schools.com/xml/pic_rss.gif" width="36" height="14"></a>


</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-2">
    <section id="block-block-12" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Avª Sá Carneiro, Nº 155<br/>
Edifício Celas, sub-cave, Lojas H/I<br/>
5300-252 Bragança</p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-3">
    <section id="block-block-13" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Telefone: 273 300 500<br />
	Email: <a href="mailto:geral@jornalnordeste.com?subject=Email%20Site%20Jornal%20Nordeste">geral@jornalnordeste.com</a></p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-4">
    <section id="block-block-7" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <ul>     
<li><a href="../capas-edicoes">Capas das Edições</a></li>     
<li><a href="../tio-joao">Tio João </a> </li>     
<li><a href="../olho-clinico">Olho Clínico </a> </li>  
<li><a href="../agenda">Agenda Cultural </a> </li>  
<li><a href="../ficha-tecnica">Ficha Técnica </a> </li>    
<li><a href="../estatuto-editorial">Estatuto Editorial </a> </li> 
<li><a href="../missao-visao-e-valores">Missão, Visão e Valores </a> </li>    
<li><a href="../publicidade">Publicidade </a> </li> 
<li><a href="../contatos">Contactos </a> </li>     
</ul>  
</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"></div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  <div class="region region-powered-by">
    <section id="block-block-11" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="http://www.evolvenet.pt" target="_blank"><img alt="Power by EvolveNet" src="http://www.evolvenet.pt/_logo/logo_branco.png" /></a></p>

</section>
  </div>
</div>
    </div>
    
  </footer>
  <script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_main.js?1577113625"></script>
<script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1577113625"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
