<!DOCTYPE html>
<html lang="pt-pt" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="É que a cidade brigantina vai receber uma etapa de chegada, no dia 7 de Agosto, e uma etapa de partida, no dia 8. “Este ano voltamos a estar na prova com a organização de uma chegada e de uma partida”, avançou Hernâni Dias, presidente do município de Bragança" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://www.jornalnordeste.com/sites/default/files/vlta_p.jpg" />
<link rel="canonical" href="http://www.jornalnordeste.com/noticia/braganca-volta-ao-mapa-da-volta-portugal-com-uma-etapa-de-chegada-e-outra-de-partida" />
<link rel="shortlink" href="http://www.jornalnordeste.com/node/187637" />
<meta property="og:site_name" content="Jornal Nordeste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jornalnordeste.com/noticia/braganca-volta-ao-mapa-da-volta-portugal-com-uma-etapa-de-chegada-e-outra-de-partida" />
<meta property="og:title" content="Bragança volta ao mapa da Volta a Portugal com uma etapa de chegada e outra de partida" />
<meta property="og:image" content="http://www.jornalnordeste.com/sites/default/files/vlta_p.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.jornalnordeste.com/noticia/braganca-volta-ao-mapa-da-volta-portugal-com-uma-etapa-de-chegada-e-outra-de-partida" />
<meta name="twitter:title" content="Bragança volta ao mapa da Volta a Portugal com uma etapa de chegada e" />
<meta name="twitter:image" content="http://www.jornalnordeste.com/sites/default/files/vlta_p.jpg" />
<meta itemprop="name" content="Bragança volta ao mapa da Volta a Portugal com uma etapa de chegada e outra de partida" />
<meta itemprop="description" content="É que a cidade brigantina vai receber uma etapa de chegada, no dia 7 de Agosto, e uma etapa de partida, no dia 8. “Este ano voltamos a estar na prova com a organização de uma chegada e de uma partida”, avançou Hernâni Dias, presidente do município de Bragança" />
<meta itemprop="image" content="http://www.jornalnordeste.com/sites/default/files/vlta_p.jpg" />
  <title>Bragança volta ao mapa da Volta a Portugal com uma etapa de chegada e outra de partida | Jornal Nordeste</title>
  <link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_viMOpqjB0eRYPjeDXbIDvTC1mQLPYvd9pNJVktBPRiI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather+Sans:300,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,regular&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_A4eyUmhCcmxIpUd6_WnY7goYiaZ9nl8s421sGeDonvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_yFvu9Lk0hnHX4g1yF6Lzo92Js_LLlu1HM3NN-Ffd_LI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_6oLh8A72Mk0ghrIHqLDOVButlgxorSpI0HUpi2RdsBs.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-74900329-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_kCfJah0_HeO5Ny4PsKCLs9ohpYxEiho_APhwl3t1zIs.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-187637 node-type-noticia">

<!--FACEBOOK COMMENTS-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=596100963878804";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Passar para o conteúdo principal</a>
  </div>
    <!--REGIAO PRESSNORDESTE-->
<div class="grupo">
  <div class="container">
      <div class="region region-grupo-press">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p><img alt="" src="/images/top-press.png" style="height:25px; width:132px" />      <a href="http://jornalnordeste.com"><img alt="" src="/images/top-jornal.png" style="height:25px; width:73px" /></a>      <a href="http://www.brigantia.pt/" target="_blank"><img alt="" src="/images/top-brigantia.png" style="height:25px; width:69px" /></a></p>

</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>
</section>
  </div>
  </div>
</div>
<!---->

<header id="navbar">
  <div class="container">
    <nav class="navbar navbar-default">
      <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">         
          <div class="">
                          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
                      </div>
          <div class="col-xs-10 col-sm-10 col-md-12">
            <a class="navbar-brand" href="/" title="Início">
              <img src="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/logo.png" alt="Início" />
            </a>
          </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" >
            <div class="nav navbar-nav">
                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/editorial">Editorial</a></li>
<li class="leaf"><a href="/noticias-regiao">Região</a></li>
<li class="leaf"><a href="/noticias-desporto">Desporto</a></li>
<li class="leaf"><a href="/entrevistas" title="Entrevistas realizadas pelo Diário de Trás-os-Montes">Entrevistas</a></li>
<li class="leaf"><a href="/ultimas-opiniao">Opinião</a></li>
<li class="last leaf"><a href="/agenda">Agenda</a></li>
</ul>                                            <ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>                                        </div>
            <div class="form-group">
              <form class="form-search content-search" action="/noticia/braganca-volta-ao-mapa-da-volta-portugal-com-uma-etapa-de-chegada-e-outra-de-partida" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulário de pesquisa</h2>
    <div class="input-group"><input title="Introduza os termos pelos quais pretende pesquisar." placeholder="Pesquisar" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Pesquisar">Pesquisar</button>
</div><input type="hidden" name="form_build_id" value="form-haamtfEmycINHke9KtIEnUoLDuBb6DGhoIZNhLU_MTw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>            </div>
          </div><!-- /.navbar-collapse -->
              </div><!-- /.container-fluid --> 
    </nav>
  </div>
</header>

<div class="main-container container">
  <div class="row">
    
    <div align="center"></div>

    <section class="col-xs-12 col-sm-12 col-md-8">
              <div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-imagem-destaque-conteudos-block" class="block block-views clearfix">

      
  <div class="view view-imagem-destaque-conteudos view-id-imagem_destaque_conteudos view-display-id-block view-dom-id-b7395c45761b1224a4cb948036b7de1d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/styles/imagem_destaque__750x370_/public/vlta_p.jpg?itok=GxetVNIf" width="750" height="370" alt="" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
</div>
                  <a id="main-content"></a>
                    <h1>Bragança volta ao mapa da Volta a Portugal com uma etapa de chegada e outra de partida</h1>
                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
<article id="node-187637" class="node node-noticia node-promoted clearfix">
    <p style="text-align: right;">Qui, 11/04/2019 - 21:22</p><hr><div class="field field-name-field-lead field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Bragança vai voltar a receber a prova rainha do ciclismo nacional, depois de em 2018 ter ficado de fora da competição, e este ano em dose dupla.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>É que a cidade brigantina vai receber uma etapa de chegada, no dia 7 de Agosto, e uma etapa de partida, no dia 8.</p>
<p>“Este ano voltamos a estar na prova com a organização de uma chegada e de uma partida”, avançou Hernâni Dias, presidente do município de Bragança</p>
<p>Recordamos que no ano passado a organização levou a prova rainha do ciclismo nacional para o sul do país e este regressa ao nordeste transmontano.</p>
<p>No dia 7 de Agosto a etapa vai terminar junto ao Eixo Atlântico e no dia 8 a prova parte de outra zona da cidade de Bragança, do Parque da Braguinha.</p>
<p>A 81ª da Volta a Portugal vai para a estrada a 31 de Julho a partir de Viseu e termina a 11 de Agosto.</p>
<p> </p>
<p> </p>
</div></div></div><aside class="ssc-container">
    <div class="sharebox" data-url="http://www.jornalnordeste.com/noticia/braganca-volta-ao-mapa-da-volta-portugal-com-uma-etapa-de-chegada-e-outra-de-partida" data-text="Bragança volta ao mapa da Volta a Portugal com uma etapa de chegada e outra de partida | Jornal Nordeste">
      <div class="count">
        <div class="counts">0</div>
        <span class="sharetext">Partilhar</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true">
        <span class="fa-facebook-square">
          <span	class="expanded-text">Partilhar no Facebook</span>
          <span	class="alt-text-facebook">Share</span>
        </span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="Bragança volta ao mapa da Volta a Portugal com uma etapa de chegada e outra de partida | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-twitter">
          <span class="expanded-text-twitter">Partilhar no Twitter</span>
          <span	class="alt-text-tweet">Tweet</span>
        </span>
      </a>
      <a href="javascript:;" style="display:none;" class="csbuttons" data-type="whatsapp" data-txt="Bragança volta ao mapa da Volta a Portugal com uma etapa de chegada e outra de partida | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-whatsapp">
          <span class="expanded-text-whatsapp">Share</span>
          <span	class="alt-text-whatsapp">Share</span>
        </span>
      </a>
      <div class="secondary">
        <a href="javascript:;" class="csbuttons" data-type="google" data-count="true">
          <span class="fa-google-plus "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="Bragança volta ao mapa da Volta a Portugal com uma etapa de chegada e outra de partida | Jornal Nordeste" data-count="true">
          <span class="fa-linkedin-square "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="stumbleupon" data-txt="Bragança volta ao mapa da Volta a Portugal com uma etapa de chegada e outra de partida | Jornal Nordeste" data-count="true">
          <span class="fa-stumbleupon "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="pinterest" data-txt="Bragança volta ao mapa da Volta a Portugal com uma etapa de chegada e outra de partida | Jornal Nordeste" data-count="true">
          <span class="fa-pinterest "></span>
        </a>
        <a class="switch2" href="javascript:;"></a>
      </div>
      <a class="switch" href="javascript:;"></a>
      </div>
    </div>
</aside>
    <footer>
            
    <!--FACEBOOK COMMENTS-->
        <div class="fb-comments" data-href="https://www.jornalnordeste.com/noticia/braganca-volta-ao-mapa-da-volta-portugal-com-uma-etapa-de-chegada-e-outra-de-partida" data-width="100%" data-numposts="5"></div>

  </footer>
    </article>

</section>
  </div>
    </section>

    <!--REGIAO SIDEBAR - REDES SOCIAIS / PESQUISA / PUBLICIDADE / REGISTAR-->
          <aside class="col-xs-12 col-sm-12 col-md-4" role="complementary">
          <div align="center">
          <div class="region region-sidebar-second">
    <section id="block-block-14" class="block block-block clearfix">

      
  <p class="rtecenter"><img alt="" src="/system/files/images/assinar.png" style="width: 75px; height: 52px;" /></p>
<h2 class="rtecenter">
	ASSINATURA DIGITAL</h2>
<p>Consulta das notícias com o mesmo conteúdo das edições impressas em papel mas em formato digital, no seu computador, tablet ou smartphone.</p>
<p class="rtecenter"><a href="../user/register">ASSINAR JÁ!</a></p>

</section>
<section id="block-views-publicidade-site-block" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block view-dom-id-25d021d10ce361d9dfb2cc9b05dbaa15">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://www.autoimperial.pt" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/ofertaemprego_0.jpg" width="1066" height="712" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-noticias-mais-vistas-block" class="block block-views clearfix">

        <h2 class="block-title">Mais Vistas</h2>
    
  <div class="view view-noticias-mais-vistas view-id-noticias_mais_vistas view-display-id-block view-dom-id-d8811ea2a89ba48f0e5208cec9515ce2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/guarda-redes-de-miranda-do-douro-chamado-seleccao-nacional-sub-17">Guarda-redes de Miranda do Douro chamado à Selecção Nacional sub-17 </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/melhor-restaurante-de-tras-os-montes-esta-em-braganca">Melhor restaurante de Trás-os-Montes está em Bragança</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/portugal-russia-mexico-e-eua-disputam-torneio-no-distrito-de-braganca">Portugal, Rússia, México e EUA disputam torneio no distrito de Bragança </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/santuario-do-santo-antao-da-barca-em-alfandega-da-fe-vai-ter-uma-praia-fluvial">Santuário do Santo Antão da Barca em Alfândega da Fé vai ter uma praia fluvial</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/homem-suspeito-de-atingir-mulher-tiro-em-braganca-ficou-em-prisao-preventiva">Homem suspeito de atingir mulher a tiro em Bragança ficou em prisão preventiva</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/escavacoes-no-castelo-de-miranda-do-douro-revelaram-estruturas-do-sec-xv">Escavações no castelo de Miranda do Douro revelaram estruturas do séc. XV</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/indicadores-mostram-que-braganca-e-segura">Indicadores mostram que Bragança é segura</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/edgar-borges-no-seminario-de-treinadores-em-macedo-de-cavaleiros">Edgar Borges no seminário de treinadores em Macedo de Cavaleiros </a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/arma-disparou-tiro-certeiro">Arma disparou tiro certeiro </a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/passeio-tt-solidario-reuniu-cerca-de-150-participantes">Passeio TT solidário reuniu cerca de 150 participantes </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-publicidade-site-block-1" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block_1 view-dom-id-f349714f3a19c485c7b5c17bddbb53bf">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://poise.portugal2020.pt/operacoes-aprovadas" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/banner300px300px.png" width="300" height="300" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-publicidade-site-block-2" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block_2 view-dom-id-c86b0f50f6c7f1e10492d1886c3da754">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://www.evolvenet.pt" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/evolve_web_300x300_0.jpg" width="300" height="300" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<div align="center">
</div>

  <footer class="footer">
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">  <div class="region region-footer-1">
    <section id="block-block-5" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p><img alt="" src="/system/files/images/logo_footer.png" style="width: 150px; height: 45px;" /></p>
<p>© Jornal Nordeste</p>
<p><span class="pequeno">Proibida qualquer cópia não previamente autorizada.</span></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <a class="facebook itl-tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/Nordeste-448621221989523/?fref=ts"><i class="fa fa-facebook"></i></a> 
<a href="http://jornalnordeste.com/rss.xml"><img src="http://www.w3schools.com/xml/pic_rss.gif" width="36" height="14"></a>


</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-2">
    <section id="block-block-12" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Avª Sá Carneiro, Nº 155<br/>
Edifício Celas, sub-cave, Lojas H/I<br/>
5300-252 Bragança</p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-3">
    <section id="block-block-13" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Telefone: 273 329 600<br />
	Fax: 273 329 601<br />
	Email: <a href="mailto:geral@jornalnordeste.com?subject=Email%20Site%20Jornal%20Nordeste">geral@jornalnordeste.com</a></p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-4">
    <section id="block-block-7" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <ul>     
<li><a href="../capas-edicoes">Capas das Edições</a></li>     
<li><a href="../tio-joao">Tio João </a> </li>     
<li><a href="../olho-clinico">Olho Clínico </a> </li>  
<li><a href="../agenda">Agenda Cultural </a> </li>  
<li><a href="../ficha-tecnica">Ficha Técnica </a> </li>    
<li><a href="../estatuto-editorial">Estatuto Editorial </a> </li> 
<li><a href="../missao-visao-e-valores">Missão, Visão e Valores </a> </li>    
<li><a href="../publicidade">Publicidade </a> </li> 
<li><a href="../contatos">Contactos </a> </li>     
</ul>  
</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"></div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  <div class="region region-powered-by">
    <section id="block-block-11" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="http://www.evolvenet.pt" target="_blank"><img alt="Power by EvolveNet" src="http://www.evolvenet.pt/_logo/logo_branco.png" /></a></p>

</section>
  </div>
</div>
    </div>
    
  </footer>
  <script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_main.js?1555017674"></script>
<script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1555017674"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
