<!DOCTYPE html>
<html lang="pt-pt" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="As pessoas mais atingidas pela doença assumem, geralmente, comportamentos de risco, sendo que a idade (depois dos 40 anos) e o género masculino são fatores predominantes. A DPOC é uma doença com elevada prevalência, que afeta 14,2% dos portugueses com mais de 40 anos. Esta patologia é uma das principais causas de mortalidade e morbilidade no mundo e com um crescente impacto" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://www.jornalnordeste.com/sites/default/files/olho_26.jpg" />
<link rel="canonical" href="http://www.jornalnordeste.com/olho-clinico/doenca-pulmonar-obstrutiva-cronica" />
<link rel="shortlink" href="http://www.jornalnordeste.com/node/189070" />
<meta property="og:site_name" content="Jornal Nordeste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jornalnordeste.com/olho-clinico/doenca-pulmonar-obstrutiva-cronica" />
<meta property="og:title" content="Doença pulmonar obstrutiva crónica" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.jornalnordeste.com/olho-clinico/doenca-pulmonar-obstrutiva-cronica" />
<meta name="twitter:title" content="Doença pulmonar obstrutiva crónica" />
<meta itemprop="name" content="Doença pulmonar obstrutiva crónica" />
<meta itemprop="description" content="As pessoas mais atingidas pela doença assumem, geralmente, comportamentos de risco, sendo que a idade (depois dos 40 anos) e o género masculino são fatores predominantes. A DPOC é uma doença com elevada prevalência, que afeta 14,2% dos portugueses com mais de 40 anos. Esta patologia é uma das principais causas de mortalidade e morbilidade no mundo e com um crescente impacto socioeconómico. A Organização Mundial de Saúde estima que em 2030 a DPOC será a terceira causa de morte a nível mundial.   Quais os principais sintomas?" />
  <title>Doença pulmonar obstrutiva crónica | Jornal Nordeste</title>
  <link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_viMOpqjB0eRYPjeDXbIDvTC1mQLPYvd9pNJVktBPRiI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather+Sans:300,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,regular&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_A4eyUmhCcmxIpUd6_WnY7goYiaZ9nl8s421sGeDonvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_yFvu9Lk0hnHX4g1yF6Lzo92Js_LLlu1HM3NN-Ffd_LI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_6oLh8A72Mk0ghrIHqLDOVButlgxorSpI0HUpi2RdsBs.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-74900329-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_kCfJah0_HeO5Ny4PsKCLs9ohpYxEiho_APhwl3t1zIs.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-189070 node-type-olho-clinico">

<!--FACEBOOK COMMENTS-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=596100963878804";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Passar para o conteúdo principal</a>
  </div>
    <!--REGIAO PRESSNORDESTE-->
<div class="grupo">
  <div class="container">
      <div class="region region-grupo-press">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p><img alt="" src="/images/top-press.png" style="height:25px; width:132px" />      <a href="http://jornalnordeste.com"><img alt="" src="/images/top-jornal.png" style="height:25px; width:73px" /></a>      <a href="http://www.brigantia.pt/" target="_blank"><img alt="" src="/images/top-brigantia.png" style="height:25px; width:69px" /></a></p>

</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>
</section>
  </div>
  </div>
</div>
<!---->

<header id="navbar">
  <div class="container">
    <nav class="navbar navbar-default">
      <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">         
          <div class="">
                          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
                      </div>
          <div class="col-xs-10 col-sm-10 col-md-12">
            <a class="navbar-brand" href="/" title="Início">
              <img src="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/logo.png" alt="Início" />
            </a>
          </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" >
            <div class="nav navbar-nav">
                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/editorial">Editorial</a></li>
<li class="leaf"><a href="/noticias-regiao">Região</a></li>
<li class="leaf"><a href="/noticias-desporto">Desporto</a></li>
<li class="leaf"><a href="/entrevistas" title="Entrevistas realizadas pelo Diário de Trás-os-Montes">Entrevistas</a></li>
<li class="leaf"><a href="/ultimas-opiniao">Opinião</a></li>
<li class="last leaf"><a href="/agenda">Agenda</a></li>
</ul>                                            <ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>                                        </div>
            <div class="form-group">
              <form class="form-search content-search" action="/olho-clinico/doenca-pulmonar-obstrutiva-cronica" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulário de pesquisa</h2>
    <div class="input-group"><input title="Introduza os termos pelos quais pretende pesquisar." placeholder="Pesquisar" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Pesquisar">Pesquisar</button>
</div><input type="hidden" name="form_build_id" value="form-X6dTqKYBph6chrnE4D_adia9hlj_WFLWPpCcZ4w4kv8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>            </div>
          </div><!-- /.navbar-collapse -->
              </div><!-- /.container-fluid --> 
    </nav>
  </div>
</header>

<div class="main-container container">
  <div class="row">
    
    <div align="center"></div>

    <section class="col-xs-12 col-sm-12 col-md-8">
              <div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-imagem-destaque-conteudos-block" class="block block-views clearfix">

      
  <div class="view view-imagem-destaque-conteudos view-id-imagem_destaque_conteudos view-display-id-block view-dom-id-543e46745ece6f1a6f13e354b763ecd6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/styles/imagem_destaque__750x370_/public/olho_26.jpg?itok=La2eWC_X" width="750" height="370" alt="" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
</div>
                  <a id="main-content"></a>
                    <h1>Doença pulmonar obstrutiva crónica</h1>
                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-189070" class="node node-olho-clinico node-promoted clearfix">
    <div class="field field-name-field-lead field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">A Doença Pulmonar Obstrutiva Crónica (DPOC) é caracterizada por sintomas respiratórios crónicos e persistentes (tosse, expetoração e dispneia) e limitação do fluxo aéreo derivado a anomalias das vias respiratórias e/ou alveolares, normalmente causadas pela exposição significativa a gases ou partículas nocivas.
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>As pessoas mais atingidas pela doença assumem, geralmente, comportamentos de risco, sendo que a idade (depois dos 40 anos) e o género masculino são fatores predominantes.</p>
<p>A DPOC é uma doença com elevada prevalência, que afeta 14,2% dos portugueses com mais de 40 anos. Esta patologia é uma das principais causas de mortalidade e morbilidade no mundo e com um crescente impacto socioeconómico.</p>
<p>A Organização Mundial de Saúde estima que em 2030 a DPOC será a terceira causa de morte a nível mundial.</p>
<p> </p>
<p>Quais os principais sintomas?</p>
<p>- Tosse crónica</p>
<p>- Expetoração</p>
<p>- Pieira</p>
<p>- Dificuldade em respirar (dispneia) durante o esforço</p>
<p>- Limitação para realizar as atividades da vida diária;</p>
<p>- Limitação para o exercício físico;</p>
<p>- Cansaço.</p>
<p>Os sintomas aparecem lentamente e agravam de forma gradual e progressiva, sobretudo se o utente continuar a fumar.</p>
<p> </p>
<p>Quais os principais fatores de risco?</p>
<p>O tabaco é a principal causa de DPOC, entre 80 a 90% dos casos. A doença pode também surgir motivada por exposição a gases, poeiras ou produtos químicos poluentes em contexto de atividade profissional, assim como estar relacionada com história familiar (problema hereditário raro).</p>
<p> </p>
<p>Quais as comorbilidades associadas à DPOC?</p>
<p>- Doenças cardiovascula­res</p>
<p>- Doenças neuromuscula­res</p>
<p>- Deformidade da caixa to­rácica</p>
<p>- Síndrome de apneia obs­trutiva do sono</p>
<p>- Cancro do pulmão</p>
<p>- Osteoporose e osteopenia</p>
<p>- Ansiedade e depressão</p>
<p>- Síndroma metabólico</p>
<p>Estas comorbilidades contribuem para aumentar a gravidade da doença, pelo que devem ser diagnosticadas e tratadas.</p>
<p> </p>
<p>Como se diagnostica?</p>
<p>O diagnóstico é feito através de perguntas sobre o modo de vida do utente, tabagismo, exposição ocupacional, história familiar de doenças pulmonares, exame físico geral e pulmonar e espirometria (que permite avaliar a função pulmonar).</p>
<p>A espirometria com prova de broncodilatação deve ser realizada na suspeita clínica de DPOC para confirmar o diagnóstico.</p>
<p>A espirometria é um exame simples, indolor e de baixo custo que permite perceber o grau de gravidade em que a doença se encontra, orientando o tratamento.</p>
<p> </p>
<p>Quais as principais complicações?</p>
<p>- Exacerbações ou crises</p>
<p>- Maior suscetibilidade a infeções</p>
<p>- Insuficiência respiratória crónica com necessidade de uso de oxigénio e/ou ventiladores</p>
<p>- Incapacidade para o trabalho ou vida pessoal</p>
<p>- Morte prematura</p>
<p> </p>
<p>Quais os principais impactos nos doentes?</p>
<p>- Dificuldade em realizar atividades da vida diária</p>
<p>- Dependência crescente de outras pessoas</p>
<p>- Isolamento social</p>
<p>- Perda de confiança e autoestima</p>
<p>- Ansiedade e depressão</p>
<p>- Incapacidade para o trabalho</p>
<p>- Reforma precoce</p>
<p>- Diminuição da qualidade de vida</p>
<p>A DPOC também tem repercussões nos familiares e cuidadores do doente, como faltas ao trabalho, reforma antecipada, ansiedade e depressão.</p>
<p> </p>
<p>Qual o tratamento?</p>
<p>O tipo de tratamento depende dos sintomas e da fase da doença, sendo os objetivos reduzir os sintomas e as crises e atrasar a evolução natural da doença.</p>
<p>- Deixar de fumar é a medida com maior capacidade de alteração da história natural da doença</p>
<p>- Broncodilatores inala­dos de curta e longa duração de ação</p>
<p>- Corticoides inalados em associação com broncodilatadores nas fases mais avançadas ou sistémicos nas exacerbações</p>
<p>- Vacina antigripal e antipneumocócica para evitar infeções respiratórias</p>
<p>- Antibióticos no caso de exacerbações infeciosas bacterianas</p>
<p>- Oxigenioterapia, quando existe baixa concentração de oxigénio no sangue (hipoxemia)</p>
<p>- Reabilitação respiratória, que inclui treino dos músculos inspiratórios, exercício aeróbio e exercício de reforço muscular</p>
<p>- Atividade física diária, independentemente da gravidade e da necessidade de prescrição de reabilitação respiratória</p>
<p>- Alimentação cuidada e per­sonalizada</p>
<p> </p>
<p>Como deve ser feito o seguimento dos utentes?</p>
<p>- Realização de consulta médica no mínimo de 6 em 6 meses</p>
<p>- Verificar a técnica de inalação em todas as consultas e identificar erros. Deve ser demonstrada a utilização correta do inalador e verificada a técnica de inalação (até 2 a 3 vezes) e reverificá-la periodicamente</p>
<p>- Espirometria anual.</p>
<p> </p>
<p>Quem deve recorrer ao Serviço de Urgência?</p>
<p>As pessoas com exacerbações de DPOC caracterizada por:</p>
<p>- Dispneia grave</p>
<p>- Hipoxemia e/ou sinais de insuficiência respiratória</p>
<p>- Alteração do estado de consciência</p>
<p>- Refratoriedade à terapêutica inicial</p>
<p> </p>
<p>Dr.ª Mónica Bagueixa</p>
<p>Médica Especialista em Medicina Geral e Familiar</p>
<p>Centro de Saúde de Mirandela II</p>
<p>Unidade Local de Saúde do Nordeste</p>
<p> </p>
</div></div></div>    <footer>
          </footer>
    </article>

</section>
  </div>
    </section>

    <!--REGIAO SIDEBAR - REDES SOCIAIS / PESQUISA / PUBLICIDADE / REGISTAR-->
          <aside class="col-xs-12 col-sm-12 col-md-4" role="complementary">
          <div align="center">
          <div class="region region-sidebar-second">
    <section id="block-block-14" class="block block-block clearfix">

      
  <p class="rtecenter"><img alt="" src="/system/files/images/assinar.png" style="width: 75px; height: 52px;" /></p>
<h2 class="rtecenter">
	ASSINATURA DIGITAL</h2>
<p>Consulta das notícias com o mesmo conteúdo das edições impressas em papel mas em formato digital, no seu computador, tablet ou smartphone.</p>
<p class="rtecenter"><a href="../user/register">ASSINAR JÁ!</a></p>

</section>
<section id="block-views-publicidade-site-block" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block view-dom-id-81390d5ec1fb32b1df161fdb21660efc">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://www.autoimperial.pt" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/novocorola.jpg" width="1066" height="712" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-noticias-mais-vistas-block" class="block block-views clearfix">

        <h2 class="block-title">Mais Vistas</h2>
    
  <div class="view view-noticias-mais-vistas view-id-noticias_mais_vistas view-display-id-block view-dom-id-1cc74897eba2a39c4ca67412b562eb40">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/mirandelense-convocado-para-seleccao-nacional-sub-17">Mirandelense convocado para a selecção nacional sub-17</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/unidade-que-produzia-enchidos-em-braganca-foi-encerrada">Unidade que produzia enchidos em Bragança foi encerrada</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/quadro-competitivo-da-taca-transmontana-de-futebol-ja-esta-definido">Quadro competitivo da Taça Transmontana de Futebol já está definido </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/mogadouro-com-tarefa-complicada"> Mogadouro com tarefa complicada</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/mirandela-quer-sair-mais-cedo-do-plano-de-saneamento-financeiro">Mirandela quer sair mais cedo do plano de saneamento financeiro</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/camara-de-braganca-apresentou-18a-edicao-da-norcaca">Câmara de Bragança apresentou 18.ª edição da Norcaça</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/argozelo-e-rebordelo-seguem-no-topo-da-tabela">Argozelo e Rebordelo seguem no topo da tabela  </a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/brigantinas-iniciam-inter-regional-de-voleibol-vencer">Brigantinas iniciam inter-regional de voleibol a vencer </a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/ministro-garante-mais-300-camas-para-os-alunos-do-ipb">Ministro garante mais 300 camas para os alunos do IPB</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/sala-de-exames-do-imtt-na-av-sa-carneiro-em-braganca-ja-esta-em-funcionamento">Sala de exames do IMTT na Av. Sá Carneiro, em Bragança, já está em funcionamento</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<div align="center">
</div>

  <footer class="footer">
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">  <div class="region region-footer-1">
    <section id="block-block-5" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p><img alt="" src="/system/files/images/logo_footer.png" style="width: 150px; height: 45px;" /></p>
<p>© Jornal Nordeste</p>
<p><span class="pequeno">Proibida qualquer cópia não previamente autorizada.</span></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <a class="facebook itl-tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/Nordeste-448621221989523/?fref=ts"><i class="fa fa-facebook"></i></a> 
<a href="http://jornalnordeste.com/rss.xml"><img src="http://www.w3schools.com/xml/pic_rss.gif" width="36" height="14"></a>


</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-2">
    <section id="block-block-12" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Avª Sá Carneiro, Nº 155<br/>
Edifício Celas, sub-cave, Lojas H/I<br/>
5300-252 Bragança</p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-3">
    <section id="block-block-13" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Telefone: 273 300 500<br />
	Email: <a href="mailto:geral@jornalnordeste.com?subject=Email%20Site%20Jornal%20Nordeste">geral@jornalnordeste.com</a></p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-4">
    <section id="block-block-7" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <ul>     
<li><a href="../capas-edicoes">Capas das Edições</a></li>     
<li><a href="../tio-joao">Tio João </a> </li>     
<li><a href="../olho-clinico">Olho Clínico </a> </li>  
<li><a href="../agenda">Agenda Cultural </a> </li>  
<li><a href="../ficha-tecnica">Ficha Técnica </a> </li>    
<li><a href="../estatuto-editorial">Estatuto Editorial </a> </li> 
<li><a href="../missao-visao-e-valores">Missão, Visão e Valores </a> </li>    
<li><a href="../publicidade">Publicidade </a> </li> 
<li><a href="../contatos">Contactos </a> </li>     
</ul>  
</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"></div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  <div class="region region-powered-by">
    <section id="block-block-11" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="http://www.evolvenet.pt" target="_blank"><img alt="Power by EvolveNet" src="http://www.evolvenet.pt/_logo/logo_branco.png" /></a></p>

</section>
  </div>
</div>
    </div>
    
  </footer>
  <script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_main.js?1571735637"></script>
<script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1571735637"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
