<!DOCTYPE html>
<html lang="pt-pt" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="É extensa, reconhecida e apreciada a obra do nordestino A. M. Pires Cabral, em vários géneros. Hoje, cingindo-me à sua poética, enalteço a limpidez, a concisão e a austeridade dos impolutos versos da obra Arado (2009), vencedora do prémio de Poesia do PEN Clube (2010)." />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.jornalnordeste.com/opiniao/arado-um-adagio-peculiar-na-sinfonia-poetica-de-m-pires-cabral" />
<link rel="shortlink" href="http://www.jornalnordeste.com/node/187965" />
<meta property="og:site_name" content="Jornal Nordeste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jornalnordeste.com/opiniao/arado-um-adagio-peculiar-na-sinfonia-poetica-de-m-pires-cabral" />
<meta property="og:title" content="Arado, um adágio peculiar na sinfonia poética de A. M. Pires Cabral" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.jornalnordeste.com/opiniao/arado-um-adagio-peculiar-na-sinfonia-poetica-de-m-pires-cabral" />
<meta name="twitter:description" content="É extensa, reconhecida e apreciada a obra do nordestino A. M. Pires Cabral, em vários géneros. Hoje, cingindo-me à sua poética, enalteço a limpidez, a concisão e a austeridade dos impolutos versos da" />
<meta name="twitter:title" content="Arado, um adágio peculiar na sinfonia poética de A. M. Pires Cabral" />
<meta property="article:author" content="Cidália Costa" />
<meta itemprop="name" content="Arado, um adágio peculiar na sinfonia poética de A. M. Pires Cabral" />
<meta itemprop="description" content="É extensa, reconhecida e apreciada a obra do nordestino A. M. Pires Cabral, em vários géneros. Hoje, cingindo-me à sua poética, enalteço a limpidez, a concisão e a austeridade dos impolutos versos da obra Arado (2009), vencedora do prémio de Poesia do PEN Clube (2010)." />
  <title>Cronica: Arado, um adágio peculiar na sinfonia poética de A. M. Pires Cabral | Jornal Nordeste</title>
  <link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_viMOpqjB0eRYPjeDXbIDvTC1mQLPYvd9pNJVktBPRiI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather+Sans:300,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,regular&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_A4eyUmhCcmxIpUd6_WnY7goYiaZ9nl8s421sGeDonvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_yFvu9Lk0hnHX4g1yF6Lzo92Js_LLlu1HM3NN-Ffd_LI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_6oLh8A72Mk0ghrIHqLDOVButlgxorSpI0HUpi2RdsBs.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-74900329-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_kCfJah0_HeO5Ny4PsKCLs9ohpYxEiho_APhwl3t1zIs.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-187965 node-type-opiniao">

<!--FACEBOOK COMMENTS-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=596100963878804";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Passar para o conteúdo principal</a>
  </div>
    <!--REGIAO PRESSNORDESTE-->
<div class="grupo">
  <div class="container">
      <div class="region region-grupo-press">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p><img alt="" src="/images/top-press.png" style="height:25px; width:132px" />      <a href="http://jornalnordeste.com"><img alt="" src="/images/top-jornal.png" style="height:25px; width:73px" /></a>      <a href="http://www.brigantia.pt/" target="_blank"><img alt="" src="/images/top-brigantia.png" style="height:25px; width:69px" /></a></p>

</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>
</section>
  </div>
  </div>
</div>
<!---->

<header id="navbar">
  <div class="container">
    <nav class="navbar navbar-default">
      <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">         
          <div class="">
                          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
                      </div>
          <div class="col-xs-10 col-sm-10 col-md-12">
            <a class="navbar-brand" href="/" title="Início">
              <img src="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/logo.png" alt="Início" />
            </a>
          </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" >
            <div class="nav navbar-nav">
                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/editorial">Editorial</a></li>
<li class="leaf"><a href="/noticias-regiao">Região</a></li>
<li class="leaf"><a href="/noticias-desporto">Desporto</a></li>
<li class="leaf"><a href="/entrevistas" title="Entrevistas realizadas pelo Diário de Trás-os-Montes">Entrevistas</a></li>
<li class="leaf"><a href="/ultimas-opiniao">Opinião</a></li>
<li class="last leaf"><a href="/agenda">Agenda</a></li>
</ul>                                            <ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>                                        </div>
            <div class="form-group">
              <form class="form-search content-search" action="/opiniao/arado-um-adagio-peculiar-na-sinfonia-poetica-de-m-pires-cabral" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulário de pesquisa</h2>
    <div class="input-group"><input title="Introduza os termos pelos quais pretende pesquisar." placeholder="Pesquisar" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Pesquisar">Pesquisar</button>
</div><input type="hidden" name="form_build_id" value="form-ilY2_4RbrRtGOUS2I4LR6w9sQUlulIefesZTLuitGm0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>            </div>
          </div><!-- /.navbar-collapse -->
              </div><!-- /.container-fluid --> 
    </nav>
  </div>
</header>

<div class="main-container container">
  <div class="row">
    
    <div align="center"></div>

    <section class="col-xs-12 col-sm-12 col-md-8">
              <div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-imagem-destaque-conteudos-block" class="block block-views clearfix">

      
  <div class="view view-imagem-destaque-conteudos view-id-imagem_destaque_conteudos view-display-id-block view-dom-id-486e677303f772a221600f4aa6350fed">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
</div>
                  <a id="main-content"></a>
                    <h1>Arado, um adágio peculiar na sinfonia poética de A. M. Pires Cabral</h1>
                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-187965" class="node node-opiniao node-promoted clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>É extensa, reconhecida e apreciada a obra do nordestino A. M. Pires Cabral, em vários géneros. Hoje, cingindo-me à sua poética, enalteço a limpidez, a concisão e a austeridade dos impolutos versos da obra Arado (2009), vencedora do prémio de Poesia do PEN Clube (2010).</p>
<p>A obra abre com a composição poética que dá título ao livro «Arado», poema estruturado em três andamentos. O utensílio agrícola personifica o poeta, pois ambos «enterram» sementes na esperança de que «o deflagrar da vida / que vai dentro das sementes» desabroche e se transforme em frutos. A dicotomia presente/passado, acentua o desencanto atual do poeta perante o arado imóvel e sem serventia, esperando «a hora da corrosão». A simbiose entre o objeto e o poeta atesta-se: «Mas o arado perpetua-se em mim. / De facto, em horas de arriscada exaltação, / gosto de pensar nestes versos como sendo / um arado com que rasgo outras terras / mais voláteis e menos aráveis, / e nelas julgo deixar alguma semente (2009: 13, sublinhado meu). Saliente-se que, nesta opção poética do autor, o arado é associado à escrita, ou melhor ao objeto com que escreve, ou, lato senso, à poesia, como a entendia o poeta Carlos de Oliveira: «Escrever é lavrar, penso comigo, olhando esta Ereira onde se fecha hoje o círculo que o seu cantor traçou com a própria vida. E lavrar, numa terra de camponeses e escritores abandonados, quer dizer sacrifício, penitência, alma de ferro» (Oliveira, 1992: 421). Este esboço adequa-se ao perfil literário de Pires Cabral. As terras são as mentes dos leitores que não «se deixam rasgar / assim facilmente» (13). Em resumo, a composição termina de forma denotativa, regressando o poeta ao arado físico, embora com sentimentos humanos, cuja serventia está reduzida a «poleiro improvisado // pasto de ferrugem e carcoma, // lenha em breve» (13). Numa leitura alegorizante, o arado simboliza o envelhecimento das pessoas e das aldeias transmontanas de que Grijó é sinédoque.</p>
<p>Se o poema que abre o livro referencia o canto e a escrita do poeta, o segundo nomeia a «Terra mater» agora assumida denotativamente, como o terceiro poema nomeará de forma inequívoca. Saliente-se que «Terra mater» é o incipit do primeiro livro do autor Algures a Nordeste que apresenta o sugestivo subtítulo «Catálogo de Feios, Simples e Humildes». O programa poético do autor é enunciado logo na segunda estrofe, «Terra mater, ânsia dolorida de criar / radioso segredo de parir, / ó terra, eu quero-te cantar!» (2006: 9, sublinhado meu). Note-se que a propensão para a tripartição dos poemas cedo se enraizou no labor poético do escritor. A terra, o Nordeste, continua a interpelar o poeta com a sua voz irresistível e com renovada emoção a cada nova contemplação. Na segunda parte do poema é audível a voz nostálgica e desalentada do poeta, tecendo considerações metapoéticas ao considerar a época de formação como «tempos imaturos» e os seus versos de então «de má qualidade». O poeta reconhece que a palavra, qualificada ironicamente como «balburdia oca» é derrogada e que, no presente, a chave para entrar no templo imaculado da Terra mater é o silêncio, que, como assegura Heidegger, é o modo autêntico da palavra.</p>
<p>O processo poético é aprofundado no terceiro poema «Algures a Nordeste parte dois» (15), podendo ser lido como um manifesto poético do autor. O poeta derroga a sua primeva produção poética ao nomeá-la como «um estridente livro verde / relato tão afetuoso quanto imprudente» (15). Contudo continua a cantar a alma do Nordeste, embora reconheça, no encalço de Camões: «mudam-se os tempos, mudam-se as vontades» e de Sá de Miranda: «tudo o mais renova: isto é sem cura!» (último verso do soneto «O sol é grande»), que «tudo está mudado do que foi». Ato contínuo, elencam-se as maldades feitas ao Nordeste deixando-o irreconhecível, um lugar «em ruínas, infestado de plantas ruins», onde já não resta «a mínima memória do Nordeste» (16). Mas o poeta resiste sempre, mantendo-se fiel como um cão (talvez o Argos da Odisseia, símbolo da fidelidade) dormindo no seu ninho e respirando o pouco ar que lhe resta. Aqui a desilusão é total, o trovador por mais intrépido que se afirme, reconhece que a palavra poética já não tem o poder, como no passado, de nomear o real e ao nomeá-lo o transformar, pois, segundo Aguiar e Silva, «o escritor, ao emitir o seu texto, não só transfigura o real nomeado ou aludido, mas reinventa e instaura o próprio real, o real absoluto» (1988: 334).</p>
<p>O poema «Sabedoria», da página 18, pode ser lido como o programa de vida do poeta. Este não aspira senão à aurea mediocritas. No presente, só esta moderação sensata poderá trazer alguma felicidade, em tempos de grande desagregação ética e moral. A composição desenvolve-se em torno de três verbos de ação: reconhecer, sentar e proclamar. Reconhecer a força da vida na paisagem nordestina e dar-se por satisfeito. Depois sentar-se «à sombra / de algum freixo» (18) a comtemplar a natureza filtrada pela memória, esperando com tranquilidade, numa atitude estoica, a hora derradeira. Por fim, proclamar, a plenos pulmões, que a terra é a única resposta para a fome eterna, isto é, para a sede de conhecimento que atormenta o homem. Este carme postula os três estádios do processo criativo. O primeiro reconhecer, isto é, estudar, documentar-se, recolher fontes; o segundo sentar-se a analisar a informação recolhida com serenidade e memória e, por fim, proclamar, ou seja, escrever para levar ao leitor as suas ideias, ou o resultado do seu estudo. Este processo é autofágico e cíclico, porque o poeta alimenta-se dos restos de um poema para escrever outro, como sustentou Carlos de Oliveira ao grafar: «cada poema, / no seu perfil / incerto / e caligráfico, / já sonha / outra forma» (1992: 223). </p>
<p>O poema «Casa em ruínas» (19) pode ler-se em dois andamentos. Nas primeiras quatro estrofes, o poeta descreve a situação atual da casa, marcada pela ruína. A casa é a metáfora do homem, visto que ambos têm um prazo de validade, vão envelhecendo e chegam ao fim do ciclo. A segunda parte é marcada pelas cogitações do poeta que sente mágoa ao olhar para a casa e ao lembrar-se de todos os sonhos que ali floresceram e se tornaram inconsequentes. O poeta conclui, amargamente, que as casas, ou seja, as obras do homem não têm «a mesma estouvada vocação / de eternidade / que atormenta os seus donos» (20). Nestes versos finais, pode ler-se uma crítica ao modus vivendi do homem hodierno que resiste azafamado num desejo insano de abarcar tudo, acabando por perder o que é essencial à sua felicidade terrena, ou, recuperando as palavras de Horácio, à aurea mediocritas. O poema seguinte, «De volta a casa ou infância revisitada» (21), amplifica a mesma temática. A casa, em termos semânticos, já não é uma realidade exterior ou física, recuperada a qualquer momento. A situação é mais trágica, porque irrecuperável. A casa para o regressado está transformada numa ideia sentimental escorada nas emoções nela vivenciadas, tendo a paisagem humana desaparecido, a casa fica vazia. A referência bíblica acentua a impossibilidade de o filho pródigo harmonizar o conceito de casa que trazia arreigado.</p>
<p>Terminada a escalpelização das seis composições poéticas matriciais desta obra, o leitor depara-se com um conjunto de poema subordinados a um denominador comum, o reino animal. Esta novena de carmes, de cariz narrativo, reenvia a memória literária do ledor para as fábulas de Esopo, visto que todos encerram uma lição de moral.</p>
<p>O protagonista é o «Melro em gaiola» (23), sendo a ave um alter ego do poeta. O melro apresenta um traço distintivo relativamente às outras aves, o facto de rir e não cantar. Esta distinção é deveras significativa, continuando a encarar a ave com metáfora do poeta, pois o riso está um patamar acima do canto, uma vez que rir implica a difícil tarefa de compreender e inferir o intento do enunciador, ao contrário do canto. Assim, o escopo do poeta passa por provocar o riso no leitor. Este argumento corrobora a faceta reflexiva da poesia de A. M. Pires Cabral. A narrativa prossegue, afirmando-se que alguém, que odeia o riso, meteu o melro na gaiola, colocando-a na varanda para atormentar os transeuntes. Este alguém, na minha ótica, pode ter correspondência real nas instituições e órgãos de poder que tudo fazem para sonegar o direito à informação das populações, com o rol de consequências que essa decisão acarreta. De seguida, o poeta assevera que esta atitude prepotente não produziu os efeitos desejados, uma vez que o melro, não suportando o peso do silêncio, começou a rir, manifestando, desta forma, a sua natureza indomável. Assim, poeta e ave correm riscos conscientes, mas jamais se sujeitam aos interesses instalados, defendendo a gaiola/Nordeste Transmontano. O impulso, a força, a vontade e o querer é mais forte do que as circunstâncias, que o confinam, por isso defende a gaiola às gargalhadas, ou seja, com poemas. Na conclusão, o riso dá lugar ao pranto, ou dito de outro modo, a euforia inicial verte-se em disforia, num espaço a que o poeta se vê confinado por interferência de terceiros que lhe foram coartando a liberdade, com condicionalismos de toda a espécie.</p>
<p>O poema «Pardal» (31), onde ecoa o conto «Ladino» de Torga, apresenta-nos um sujeito rufião e de génio exuberante, até ao dia em que o gato lhe tira a vida e reduz toda a sua história a penas, ou seja, à morte. Mas, como reza o anexim popular, enquanto há vida há esperança e, por isso, o pássaro vive-a com «intensa vitalidade».</p>
<p>O poema «Irmã cotovia» (33) sugere nova lição de vida. A ave vive no chão, em silêncio e meditação, mas, quando necessita, voa para cantar e aliviar as suas penas, regressando, depois, ao seu habitat natural, onde continua a viver medianamente como se nunca tivesse voado. É inevitável a comparação entre a ave e o poeta, pois ambos respondem afirmativamente ao apelo terreno e aéreo/divino, embora a cotovia tenha mais apetências/asas do que o poeta. No cotejo canoro, o poeta perde também, porque a voz da cotovia é expurgada dos artifícios retóricos, logo mais inteligível do que a escrita poética. Ecos do Sermão de Santo António aos peixes, do Padre António Vieira, ressoam no poema «Formiga de asa ou o Ícaro da Mirmecolândia» (35), onde se desenvolve o tópico da ambição e do deslumbramento, configurado nos voadores do sermão.</p>
<p>A estrutura tríade, marca indelével do autor, do poema «Mantis religiosa» (37), apresenta na primeira parte um pastiche do «pai-nosso» ao hiperbolizar a gula do inseto e, metaforicamente, a do homem. Na segunda, onde são audíveis, de novo, ecos do sermão de Vieira, o inseto come as presas sem as matar, continuando a presa a agitar-se do lado oposto, ou seja, a natureza mostra no inseto o seu lado cruel, mas verdadeiro, isto é, a morte. Este relato alegórico representa a exploração do homem pelo homem, como cristalizou Vieira ao pregar que os peixes/homens se comem uns aos outros (Cap. IV). Na derradeira parte, o poeta, numa atitude meditativa, discerne o «meticuloso jogo / de pinças e peças bucais // e também aquela sábia indiferença / da vida pela morte e vice-versa» (39) e rejubila pelo facto de a natureza lhe mostrar o ângulo mais edificante e menos fotogénico. Em suma, a vida, mais visível no campo, e a morte, mais anónima na cidade, são os dois eixos que sustentam o ciclo eterno, não deixando lugar a eufemismos.</p>
<p>No conjunto de poemas cujo denominador comum é o reino vegetal, a composição «Glicínias» (40) lembra-nos a beleza exterior, ou seja, as aparências que embelezam a vida, mas que se traduzem numa «perdulária floração». Na tríade que compõe o poema «Parábola da erva» (43), mostra-se, por meio da alegoria, a necessidade de ser resiliente e de lutar contra as adversidades da vida, não perdendo o sentido de oportunidade. Por fim, afirma-se que é possível matá-la, mas é impossível assassinar a sua vontade de se perpetuar, porque mesmo cortada, a erva é estrume/sangue de outra que nasce. O mesmo ocorre no processo de criação poética, onde um poema é o húmus do seguinte.</p>
<p>A sombra enegrecida do vocábulo morte paira, como presença contínua e indesejada, sobre os próximos poemas. A reflexão poética parte do passado, como é recorrente em vários poemas, certificando o facto de a poesia de Pires Cabral dar grande relevo à memória/passado, onde «tudo era possível», no dizer de Ruy Belo, para desaguar no presente disfórico, apático e abúlico, lembrando Pessoa, onde a seiva do passado dá lugar à morte presente. A vinha, no momento da escrita, «está morta e não está: / perdura viva em mim» (47). A vinha, agora, não passa de uma recordação afetiva e remota que persiste na memória e que perdurará, enquanto o ser biológico viver e se perpetuará na obra poética do autor.</p>
<p>O espaço geográfico do livro é nomeado pelo poema «Os velhos de Grijó» (48). Estes anciãos, que «têm o sorriso / triste e bom de quem foi paciente / a vida inteira» (48), tudo fazem para: «carimbar o passaporte / para a eternidade». Os idosos são um espelho que consome e atormenta o poeta e, por isso, o autor os guarda «na boca», isto é, os imortalizará, no sentido camoniano, através do seu canto/poesia, numa extrema tentativa de os resgatar da lei da morte pela literatura. A este propósito, escreve Eduardo Lourenço: «A morte não é mais que tempo paradoxalmente solidificado. Contra ambos existe e resiste a singular e, no fundo, incompreensível atividade que chamamos, perdendo-a com esse nome, Literatura» (Lourenço, 1994: 11).</p>
<p>Cito, por último, o poema «Miguel Torga»: «Um clamor severo / nomeia a mais lavada rebeldia. // Os contornos da fonte declarados / sob a luz da palavra. // Um deus pressentido – Dionísio, / presidindo ao suor. // O outro lado / da semente esclarecido. // Uma tesoura da poda /podando rama e raiz. // Tudo somado: / a terra feita voz. // Sem frio, sem fadiga / ou morte alguma» (51).</p>
<p>Registe-se o rasgado encómio ao autor de Orfeu Rebelde (1958). A sublevação, a luz das palavras, o Douro, nomeado pelo referente Dionísio, a semente, a resiliência, em suma, «a terra feita voz» são os predicados que A. M. Pires Cabral atribui ao nativo de São Martinho de Anta. O poema pode ler-se como um autorretrato do vate, pois as características que ele atribui a Torga, também, se encontram na sua poética. O emulador almeja fundir-se com o emulado a tal ponto que entre as duas vidas e obras há uma simbiose quase total. A idêntica conclusão chegou Pedro Mexia: «Outros poetas foram escrevendo sobre Trás-os-Montes, com perspectivas geracionais diferentes (casos de Rui Pires Cabral ou de Rui Lage em “Corvo”), mas ainda persiste o cliché “telúrico” associado a Torga, imagem que “Arado” não só não desmente como, a seu modo, homenageia» (Mexia, 2009: 12, sublinhado meu). Em resumo, na voz destes trovadores ficam cristalizados e eternizados o espírito e o pulsar do homem transmontano.</p>
<p>O aglomerado de poemas sobre os meses constitui, em meu juízo, o movimento mais dissonante da sinfonia literária que Arado constitui.</p>
<p>Os próximos onze poemas causam alguma estranheza ao leitor, sendo difícil encontrar um inequívoco fio condutor que os una, embora se possam descortinar ténues teias semânticas: a imperfeição do mundo e da obra humana, no poema «Da fábrica do mundo» (64), onde se retoma a questão do riso. Pois quem projetou o mundo está a rir-se ao observar a nossa dificuldade de contornar «as imperfeições da fábrica do mundo» (64). As complicações tornam-se sofrimento perante a consciência delas, como se afirma no poema «Angústia»: «Coisa alguma é perdurável, / salvo a angústia de o saber» (66). A ideia pessoana de que o saber «insistente comichão» acarreta sofrimento é desenvolvida no segundo dístico do poema.</p>
<p>Os dois poemas da sexta parte, para além do diálogo intertextual, recuperam a questão do riso como sinónimo de entendimento agudo. No primeiro, «Yorick ri de quê?» (73), constituído por seis capítulos, subordinado à epígrafe do Hamlet (Shakespeare), o bobo Yorick ri das «impertinentes / cócegas da eternidade». Mais do que remeter para a vaidade terrena, tema aflorado em outros poemas, e para o memento mori (lembrança da morte) que torna o homem consciente da sua transitoriedade, esta composição, segundo penso, pretende refletir sobre o valor da obra literária que, como se lê no poema, é de tudo o que o génio humano realiza a mais perdurável, uma vez que tudo o resto, a começar pelo corpo, se reduz a pó e a nada. Aqui, ressoam os versos da ode XXX, do livro III, de Horácio que desenvolvem o tópico da imortalidade alcançada pela obra literária. A. M. Pires Cabral está consciente do valor literário da sua obra, embora não viva deveras atormentado com isso, pois confessa que «as cócegas da eternidade» o «têm feito rir antes do tempo» (73). O dístico com que termina o poema, retoma o riso como uma forma superior de conhecimento, como já asseverei atrás, visto que aqueles que se riem da morte, aqueles que a encaram como natural, como defende o estoicismo, acabam por sorrir e viver inteiramente. Na hercúlea empresa de viver, explanada no poema «Judas em Haceldama» (78) – sombra bíblica –, onde se relembra que o homem deve arcar com as consequências dos seus atos (que anacrónicas soam estas palavras…), pois «tudo se oculta atrás / da memória do sangue» (79), ou seja, da vida, a poesia de A. M. Pires Cabral revela-se um auxiliar prestimoso.</p>
<p>No derradeiro andamento de Arado, a primeira pessoa monopoliza a enunciação, refletindo sobre o homem e a sua circunstância. O poeta, no poema «Non sum dignus» (81), apresenta o material poético, ou seja, a força libertadora da palavra que dá vida e alimenta o homem, recuperando os vocábulos bíblicos lavrados no livro do Deuteronómio 8, 3. É, na verdade, a palavra, alimento do espírito, que entusiasma o poeta, como se infere da leitura da última estrofe do referido poema: «Mas diz uma só palavra / e a minha alma flutuará como cortiça / à flor do rio apertado entre falésias, / cheio de pegos e de turbilhões» (81).</p>
<p>À guisa de conclusão, refiro a vida - matéria-prima da poética de A. M. Pires Cabral – apresentada como um jogo, no derradeiro poema da obra «Lengalenga» (87), onde os contendores são o poeta, que aposta na sorte, e Deus, que joga pela certa. O entendimento entre ambos resulta difícil, porque «Tu, loquaz em demasia; / eu, ora mudo ora cheio / de indisciplina sonora» (87). O poema, na minha ótica, apresenta, ainda, um diálogo com o carme Desfecho onde é audível a revolta de Torga contra a omnipresença de Deus, nomeando-a de «A divina presença impertinente».</p>
<p> </p>
<p>Bibliografia:</p>
<p>AGUIAR E SILVA, Vítor Manuel de. Teoria da Literatura. 8.ª ed. Coimbra: Almedina, 1988.</p>
<p>LOURENÇO, Eduardo. O Canto do Signo. Existência e Literatura. Lisboa: Presença, 1994.</p>
<p>MEXIA, Pedro. “público ípsilon.” Nordeste parte dois. 01 de abril de 2009. <a href="https://www.publico.pt/2009/04/01/culturaipsilon/critica/nordeste">https://www.publico.pt/2009/04/01/culturaipsilon/critica/nordeste</a> – parte-dois – 1655072 (acedido em 17 de maio de 2018).</p>
<p>OLIVEIRA, Carlos de. Obras de Carlos de Oliveira. Sd: Editorial Caminho, 1992.</p>
<p>PIRES CABRAL, A. M. Antes que o rio seque. Lisboa: Assírio &amp; Alvim, 2006.</p>
<p>— Arado. Lisboa: Edições Cotovia, 2009.</p>
</div></div></div><div class="field field-name-field-cronista field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Norberto Veiga</div></div></div><aside class="ssc-container">
    <div class="sharebox" data-url="http://www.jornalnordeste.com/opiniao/arado-um-adagio-peculiar-na-sinfonia-poetica-de-m-pires-cabral" data-text="Cronica: Arado, um adágio peculiar na sinfonia poética de A. M. Pires Cabral | Jornal Nordeste">
      <div class="count">
        <div class="counts">0</div>
        <span class="sharetext">Partilhar</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true">
        <span class="fa-facebook-square">
          <span	class="expanded-text">Partilhar no Facebook</span>
          <span	class="alt-text-facebook">Share</span>
        </span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="Cronica: Arado, um adágio peculiar na sinfonia poética de A. M. Pires Cabral | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-twitter">
          <span class="expanded-text-twitter">Partilhar no Twitter</span>
          <span	class="alt-text-tweet">Tweet</span>
        </span>
      </a>
      <a href="javascript:;" style="display:none;" class="csbuttons" data-type="whatsapp" data-txt="Cronica: Arado, um adágio peculiar na sinfonia poética de A. M. Pires Cabral | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-whatsapp">
          <span class="expanded-text-whatsapp">Share</span>
          <span	class="alt-text-whatsapp">Share</span>
        </span>
      </a>
      <div class="secondary">
        <a href="javascript:;" class="csbuttons" data-type="google" data-count="true">
          <span class="fa-google-plus "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="Cronica: Arado, um adágio peculiar na sinfonia poética de A. M. Pires Cabral | Jornal Nordeste" data-count="true">
          <span class="fa-linkedin-square "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="stumbleupon" data-txt="Cronica: Arado, um adágio peculiar na sinfonia poética de A. M. Pires Cabral | Jornal Nordeste" data-count="true">
          <span class="fa-stumbleupon "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="pinterest" data-txt="Cronica: Arado, um adágio peculiar na sinfonia poética de A. M. Pires Cabral | Jornal Nordeste" data-count="true">
          <span class="fa-pinterest "></span>
        </a>
        <a class="switch2" href="javascript:;"></a>
      </div>
      <a class="switch" href="javascript:;"></a>
      </div>
    </div>
</aside>    <footer>
        
    <!--FACEBOOK COMMENTS-->
        <div class="fb-comments" data-href="https://www.jornalnordeste.com/opiniao/arado-um-adagio-peculiar-na-sinfonia-poetica-de-m-pires-cabral" data-width="100%" data-numposts="5"></div>

    
  </footer>
    </article>

</section>
  </div>
    </section>

    <!--REGIAO SIDEBAR - REDES SOCIAIS / PESQUISA / PUBLICIDADE / REGISTAR-->
          <aside class="col-xs-12 col-sm-12 col-md-4" role="complementary">
          <div align="center">
          <div class="region region-sidebar-second">
    <section id="block-block-14" class="block block-block clearfix">

      
  <p class="rtecenter"><img alt="" src="/system/files/images/assinar.png" style="width: 75px; height: 52px;" /></p>
<h2 class="rtecenter">
	ASSINATURA DIGITAL</h2>
<p>Consulta das notícias com o mesmo conteúdo das edições impressas em papel mas em formato digital, no seu computador, tablet ou smartphone.</p>
<p class="rtecenter"><a href="../user/register">ASSINAR JÁ!</a></p>

</section>
<section id="block-views-publicidade-site-block" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block view-dom-id-80c07e3dd86dd1a91995027084f3513d">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://www.autoimperial.pt" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/auto_imperial_1000x520px-2.png" width="1000" height="552" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-noticias-mais-vistas-block" class="block block-views clearfix">

        <h2 class="block-title">Mais Vistas</h2>
    
  <div class="view view-noticias-mais-vistas view-id-noticias_mais_vistas view-display-id-block view-dom-id-8e27f22acbd4e567ebd3f07cb1ce418e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/piloto-brigantino-de-apenas-oito-anos-ja-acelera-nas-pistas-nacionais">Piloto brigantino de apenas oito anos já acelera nas pistas nacionais </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/estrada-de-ligacao-fronteira-das-tres-marras-vimioso-encerrada-para-obras">Estrada de ligação à fronteira das Três Marras (Vimioso) encerrada para obras</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/alfandeguense-distinguiu-atletas-treinadores-e-directores">Alfandeguense distinguiu atletas, treinadores e directores</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/uniao-de-freguesias-de-braganca-e-ese-do-ipb-juntas-em-prol-de-revitalizacao-da-musica-da">União de freguesias de Bragança e ESE do IPB juntas em prol de revitalização da música da região</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/dizer-adeus-capital-para-viver-em-tras-os-montes">Dizer adeus à capital para viver em Trás-os-Montes</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/o-brigantino-pizzi-e-campeao-nacional-de-futebol">O brigantino Pizzi é campeão nacional de futebol </a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/torneio-da-funcao-publico-ja-comecou-e-tem-novidades">Torneio da Função Público já começou e tem novidades </a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/dois-dias-para-mostrar-o-trabalho-e-iniciativas-de-empresas-e-instituicoes-de-braganca">Dois dias para mostrar o trabalho e as iniciativas de empresas e instituições de Bragança</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/lopes-da-silva-e-treinador-do-argozelo-para-nova-temporada">Lopes da Silva é treinador do Argozelo para a nova temporada </a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/braganca-e-fc-carrazeda-defrontam-se-na-final-da-taca-distrital">Bragança e FC Carrazeda defrontam-se na final da taça distrital </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-publicidade-site-block-2" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block_2 view-dom-id-deb93b70107a0b39417d6e437dc3f764">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://www.evolvenet.pt" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/evolve_web_300x300_0.jpg" width="300" height="300" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<div align="center">
</div>

  <footer class="footer">
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">  <div class="region region-footer-1">
    <section id="block-block-5" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p><img alt="" src="/system/files/images/logo_footer.png" style="width: 150px; height: 45px;" /></p>
<p>© Jornal Nordeste</p>
<p><span class="pequeno">Proibida qualquer cópia não previamente autorizada.</span></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <a class="facebook itl-tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/Nordeste-448621221989523/?fref=ts"><i class="fa fa-facebook"></i></a> 
<a href="http://jornalnordeste.com/rss.xml"><img src="http://www.w3schools.com/xml/pic_rss.gif" width="36" height="14"></a>


</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-2">
    <section id="block-block-12" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Avª Sá Carneiro, Nº 155<br/>
Edifício Celas, sub-cave, Lojas H/I<br/>
5300-252 Bragança</p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-3">
    <section id="block-block-13" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Telefone: 273 329 600<br />
	Fax: 273 329 601<br />
	Email: <a href="mailto:geral@jornalnordeste.com?subject=Email%20Site%20Jornal%20Nordeste">geral@jornalnordeste.com</a></p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-4">
    <section id="block-block-7" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <ul>     
<li><a href="../capas-edicoes">Capas das Edições</a></li>     
<li><a href="../tio-joao">Tio João </a> </li>     
<li><a href="../olho-clinico">Olho Clínico </a> </li>  
<li><a href="../agenda">Agenda Cultural </a> </li>  
<li><a href="../ficha-tecnica">Ficha Técnica </a> </li>    
<li><a href="../estatuto-editorial">Estatuto Editorial </a> </li> 
<li><a href="../missao-visao-e-valores">Missão, Visão e Valores </a> </li>    
<li><a href="../publicidade">Publicidade </a> </li> 
<li><a href="../contatos">Contactos </a> </li>     
</ul>  
</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"></div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  <div class="region region-powered-by">
    <section id="block-block-11" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="http://www.evolvenet.pt" target="_blank"><img alt="Power by EvolveNet" src="http://www.evolvenet.pt/_logo/logo_branco.png" /></a></p>

</section>
  </div>
</div>
    </div>
    
  </footer>
  <script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_main.js?1559035906"></script>
<script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1559035906"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
