<!DOCTYPE html>
<html lang="pt-pt" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="O poder corrompe mesmo? É uma questão que emerge recorrentemente e que alimenta diariamente as nossas conversas. Mas o que é esta alegre potencialidade de ser capaz de impor a sua vontade aos outros ou aos acontecimentos, diz-nos muito sobre a nossa humanidade? E quando falo de “poder”, não aludo ao exercício dessa forma brutal do forte sobre o fraco. Refiro-me mais a esta" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.jornalnordeste.com/opiniao/o-poder-e-os-abusos" />
<link rel="shortlink" href="http://www.jornalnordeste.com/node/191463" />
<meta property="og:site_name" content="Jornal Nordeste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jornalnordeste.com/opiniao/o-poder-e-os-abusos" />
<meta property="og:title" content="O poder e os abusos" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.jornalnordeste.com/opiniao/o-poder-e-os-abusos" />
<meta name="twitter:description" content="O poder corrompe mesmo? É uma questão que emerge recorrentemente e que alimenta diariamente as nossas conversas. Mas o que é esta alegre potencialidade de ser capaz de impor a sua vontade aos outros" />
<meta name="twitter:title" content="O poder e os abusos" />
<meta property="article:author" content="jornalista" />
<meta itemprop="name" content="O poder e os abusos" />
<meta itemprop="description" content="O poder corrompe mesmo? É uma questão que emerge recorrentemente e que alimenta diariamente as nossas conversas. Mas o que é esta alegre potencialidade de ser capaz de impor a sua vontade aos outros ou aos acontecimentos, diz-nos muito sobre a nossa humanidade? E quando falo de “poder”, não aludo ao exercício dessa forma brutal do forte sobre o fraco. Refiro-me mais a esta forma de obrigar pelo cargo que se recebeu, duma autoridade superior ou dum escrutínio, duma delegação de poder que permite decidir." />
  <title>Cronica: O poder e os abusos | Jornal Nordeste</title>
  <link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_viMOpqjB0eRYPjeDXbIDvTC1mQLPYvd9pNJVktBPRiI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather+Sans:300,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,regular&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_A4eyUmhCcmxIpUd6_WnY7goYiaZ9nl8s421sGeDonvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_yFvu9Lk0hnHX4g1yF6Lzo92Js_LLlu1HM3NN-Ffd_LI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_1y9BcEYIzedB2CPWEeI5IfeuKJJuHt0x6mwUh5Lj5-o.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-74900329-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_kCfJah0_HeO5Ny4PsKCLs9ohpYxEiho_APhwl3t1zIs.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-191463 node-type-opiniao">

<!--FACEBOOK COMMENTS-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=596100963878804";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Passar para o conteúdo principal</a>
  </div>
    <!--REGIAO PRESSNORDESTE-->
<div class="grupo">
  <div class="container">
      <div class="region region-grupo-press">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p><img alt="" src="/images/top-press.png" style="height:25px; width:132px" />      <a href="https://jornalnordeste.com"><img alt="" src="/images/top-jornal.png" style="height:25px; width:73px" /></a>      <a href="https://www.brigantia.pt/" target="_blank"><img alt="" src="/images/top-brigantia.png" style="height:25px; width:69px" /></a></p>

</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>
</section>
  </div>
  </div>
</div>
<!---->

<header id="navbar">
  <div class="container">
    <nav class="navbar navbar-default">
      <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">         
          <div class="">
                          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
                      </div>
          <div class="col-xs-10 col-sm-10 col-md-12">
            <a class="navbar-brand" href="/" title="Início">
              <img src="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/logo.png" alt="Início" />
            </a>
          </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" >
            <div class="nav navbar-nav">
                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/editorial">Editorial</a></li>
<li class="leaf"><a href="/noticias-regiao">Região</a></li>
<li class="leaf"><a href="/noticias-desporto">Desporto</a></li>
<li class="leaf"><a href="/entrevistas" title="Entrevistas realizadas pelo Diário de Trás-os-Montes">Entrevistas</a></li>
<li class="leaf"><a href="/ultimas-opiniao">Opinião</a></li>
<li class="last leaf"><a href="/agenda">Agenda</a></li>
</ul>                                            <ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>                                        </div>
            <div class="form-group">
              <form class="form-search content-search" action="/opiniao/o-poder-e-os-abusos" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulário de pesquisa</h2>
    <div class="input-group"><input title="Introduza os termos pelos quais pretende pesquisar." placeholder="Pesquisar" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Pesquisar">Pesquisar</button>
</div><input type="hidden" name="form_build_id" value="form-tiKpAhb3W1IRu7ATXI_t-GFBwk2r-Y15jNt1r56FjSo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>            </div>
          </div><!-- /.navbar-collapse -->
              </div><!-- /.container-fluid --> 
    </nav>
  </div>
</header>

<div class="main-container container">
  <div class="row">
    
    <div align="center"></div>

    <section class="col-xs-12 col-sm-12 col-md-8">
              <div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-imagem-destaque-conteudos-block" class="block block-views clearfix">

      
  <div class="view view-imagem-destaque-conteudos view-id-imagem_destaque_conteudos view-display-id-block view-dom-id-8780c2222b520909f8d11091df1c4419">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
</div>
                  <a id="main-content"></a>
                    <h1>O poder e os abusos</h1>
                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-191463" class="node node-opiniao node-promoted clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>O poder corrompe mesmo? É uma questão que emerge recorrentemente e que alimenta diariamente as nossas conversas. Mas o que é esta alegre potencialidade de ser capaz de impor a sua vontade aos outros ou aos acontecimentos, diz-nos muito sobre a nossa humanidade? E quando falo de “poder”, não aludo ao exercício dessa forma brutal do forte sobre o fraco. Refiro-me mais a esta forma de obrigar pelo cargo que se recebeu, duma autoridade superior ou dum escrutínio, duma delegação de poder que permite decidir. Esta forma moderna, democrática e assumida do exercício do poder dá asas ou sobe sistematicamente à cabeça? Se nos limitarmos aos factos, forçosamente constataremos que sem o exercício do poder, as nossas realizações coletivas seriam bastante pobres. Quando é erigida a ponte 25 de abril, o Burj Khalifa, ou uma nave espacial quando se faz o túnel no Marão, trata-se efetivamente duma série de decisões impostas, delegando, numa cascada hierárquica, uma vontade em múltiplas formas de poder. Neste sentido, o poder é libertador, emancipador dos constrangimentos naturais, físicos e humanos. Quando, inversamente, o mesmo não passa da expressão de opções arbitrárias, é limitador, comprime, restringe, apesar da aspiração geral para a liberdade, que suporta mal esta imposição discricionária da ambição individual. E neste momento coloca-se a questão de saber se o poder é corruptível, se muda, transforma o que o exerce num tirano com pés curtos. Conhecemos todos estes indivíduos que, a pretexto de deter uma onça de poder, usam e abusam sem complexo, muitas vezes para seu proveito, ou para o proveito do grupo a que pertencem. Nenhuma fatia da sociedade é poupada, a empresa, o mundo político, as associações e fundações, as igrejas, todas e todos se encontram implicados neste fenómeno, o poder sobe à cabeça e o que o assume converte-se em déspota, sem temer atingir ou ferir. E não lhes falo das figuras nacionais ou internacionais, dos Staline, dos Hitler, da descendência dos Kim na Coreia do Norte, e de todos estes tiranos sanguinários que esfrangalham o curso dos séculos. Não, sejamos modestos, e olhemos à nossa volta. O nosso chefe de serviço, o nosso eleito local, o presidente da nossa associação, que, a pretexto de que são eles que decidem, impõem uma vontade individual no desdém do bem comum ou da concertação. Perdem a passada, deslizam, prendendo-se à satisfação do seu ego sobredimensionado em detrimento do interesse geral. Então, como pavões, ouvem- -se falar, rebolam-se, e geram à sua volta pequenos motivos de gracejo e troça, mas em murmúrio, o poder que têm sobre nós convida à maior circunspeção. O nosso mundo vibra com tantas palavras detestáveis: “abusos”, «assédio moral», “ riscos psicossociais”, que são a parte imersa dum iceberg cuja imensidão provoca arrepios por todo o corpo. É preciso portanto coletivamente interrogar esta noção, é preciso pôr em causa o poder quando o mesmo é funesto, e instaurar os limites que o contêm no enquadramento justo e íntegro do interesse geral. Não se trata somente duma avaliação, dum desejo piedoso, ou de injunções vazias de sentido, é um projeto de sociedade, duma sociedade democrática e adulta, ou então o verdadeiro poder permanece com aqueles que o confiam de forma temporária e institucionalizada. O direito- direito do trabalho, Constituição, doutrinas- está bem presente para ser aplicado a todos os que, duma forma ou outra, ultrapassam esta delegação para sacar do exercício do poder um interesse pessoal, nem que seja simplesmente egótico. Desta forma sim, o poder corrompe e a este título é preciso encerrá-lo num tecido de regras que permitam ultrapassar os possíveis abusos. Resta a cada um de nós interrogar-se sobre a sua atitude face ao poder, porque todos, somos alvejados por este fenómeno. Em família, no trabalho, nas nossas relações sociais, representamos, cena após cena, uma comédia do poder em que somos os atores implicados. Que nós sejamos vítimas ou déspotas – e podemos ser sucessivamente os dois- devemos questionar- -nos sobre a melhor das formas de usar o nosso poder, poder sobre os outros, poder sobre os acontecimentos, para tirarmos daí partido para crescer e não para nos rebaixarmos num exercício abusivo do mesmo. Há a nossa parte de humanidade, do nosso ser e da nossa vida espiritual.</p>
</div></div></div><div class="field field-name-field-cronista field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Adriano Valadar</div></div></div><aside class="ssc-container">
    <div class="sharebox" data-url="http://www.jornalnordeste.com/opiniao/o-poder-e-os-abusos" data-text="Cronica: O poder e os abusos | Jornal Nordeste">
      <div class="count">
        <div class="counts">0</div>
        <span class="sharetext">Partilhar</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true">
        <span class="fa-facebook-square">
          <span	class="expanded-text">Partilhar no Facebook</span>
          <span	class="alt-text-facebook">Share</span>
        </span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="Cronica: O poder e os abusos | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-twitter">
          <span class="expanded-text-twitter">Partilhar no Twitter</span>
          <span	class="alt-text-tweet">Tweet</span>
        </span>
      </a>
      <a href="javascript:;" style="display:none;" class="csbuttons" data-type="whatsapp" data-txt="Cronica: O poder e os abusos | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-whatsapp">
          <span class="expanded-text-whatsapp">Share</span>
          <span	class="alt-text-whatsapp">Share</span>
        </span>
      </a>
      <div class="secondary">
        <a href="javascript:;" class="csbuttons" data-type="google" data-count="true">
          <span class="fa-google-plus "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="Cronica: O poder e os abusos | Jornal Nordeste" data-count="true">
          <span class="fa-linkedin-square "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="stumbleupon" data-txt="Cronica: O poder e os abusos | Jornal Nordeste" data-count="true">
          <span class="fa-stumbleupon "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="pinterest" data-txt="Cronica: O poder e os abusos | Jornal Nordeste" data-count="true">
          <span class="fa-pinterest "></span>
        </a>
        <a class="switch2" href="javascript:;"></a>
      </div>
      <a class="switch" href="javascript:;"></a>
      </div>
    </div>
</aside>    <footer>
        
    <!--FACEBOOK COMMENTS-->
        <div class="fb-comments" data-href="https://www.jornalnordeste.com/opiniao/o-poder-e-os-abusos" data-width="100%" data-numposts="5"></div>

    
  </footer>
    </article>

</section>
  </div>
    </section>

    <!--REGIAO SIDEBAR - REDES SOCIAIS / PESQUISA / PUBLICIDADE / REGISTAR-->
          <aside class="col-xs-12 col-sm-12 col-md-4" role="complementary">
          <div align="center">
          <div class="region region-sidebar-second">
    <section id="block-block-14" class="block block-block clearfix">

      
  <p class="rtecenter"><img alt="" src="http://jornalnordeste.com/images/assinar.png" style="height:52px; width:75px" /></p>
<h2 class="rtecenter">ASSINATURA DIGITAL</h2>
<p>Consulta das notícias com o mesmo conteúdo das edições impressas em papel mas em formato digital, no seu computador, tablet ou smartphone.</p>
<p class="rtecenter"><a href="../user/register">ASSINAR JÁ!</a></p>

</section>
<section id="block-block-18" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="https://www.jornalnordeste.com/suplementos"><img alt="Suplementos" src="http://jornalnordeste.com/images/suplementos.jpg" style="border-style:solid; border-width:0px; height:90px; width:220px" /></a></p>

</section>
<section id="block-views-publicidade-site-block" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block view-dom-id-aca62abea52430adabf1da0e99ed7da8">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="https://censos2021.ine.pt/" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/jornal_nordeste_banner_lateral_300x300_aldeia.jpg" width="300" height="300" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-noticias-mais-vistas-block" class="block block-views clearfix">

        <h2 class="block-title">Mais Vistas</h2>
    
  <div class="view view-noticias-mais-vistas view-id-noticias_mais_vistas view-display-id-block view-dom-id-d8105d81cdd1b15c33e7d8f79d4e910e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/braganca-tornou-se-casa-de-quem-ja-ha-muito-nao-tinha-uma">Bragança tornou-se a casa de quem já há muito não tinha uma</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/so-com-experiencia-e-que-se-aprende-corrigir-os-erros">“Só com a experiência é que se aprende a corrigir os erros”</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/macedo-termina-epoca-e-vai-votos-antes-do-regresso-ao-nacional">Macedo termina época e vai a votos antes do regresso ao nacional </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/af-braganca-oficializa-termino-do-campeonato-distrital-de-futebol-senior">A.F. Bragança oficializa término do campeonato distrital de futebol sénior  </a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/distrito-desconfina-mas-miranda-do-douro-ficou-para-tras">Distrito desconfina mas Miranda do Douro ficou para trás</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/fpf-promove-torneio-nacionais-e-encontros-regionais-para-equipas-de-formacao">FPF promove Torneio Nacionais e Encontros Regionais para as equipas de formação</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/eva-fernandes-vence-em-seia-e-bate-recorde-pessoal">Eva Fernandes vence em Seia e bate recorde pessoal </a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/pos-25-de-abril-censura-era-sob-forma-de-perseguicao-mas-isso-nao-impediu-que-escrevessemos">Pós 25 de Abril: “A censura era sob forma de  perseguição, mas isso não impediu que escrevêssemos o que bem entendêssemos” </a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/mario-freitas-no-cinco-da-jornada-30-da-liga-placard">Mário Freitas no cinco da jornada 30 da Liga Placard </a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/jogadora-mirandelense-chamada-seleccao-nacional-de-futsal-feminino">Jogadora mirandelense chamada à Selecção Nacional de futsal feminino</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<div align="center">
</div>

  <footer class="footer">
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">  <div class="region region-footer-1">
    <section id="block-block-5" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p><img alt="" src="http://jornalnordeste.com/images/logo_footer.png" style="width: 150px; height: 45px;" /></p>
<p>© Jornal Nordeste</p>
<p><span class="pequeno">Proibida qualquer cópia não previamente autorizada.</span></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <a class="facebook itl-tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/Nordeste-448621221989523/?fref=ts"><i class="fa fa-facebook"></i></a> 
<a href="http://jornalnordeste.com/rss.xml"><img src="http://www.w3schools.com/xml/pic_rss.gif" width="36" height="14"></a>


</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-2">
    <section id="block-block-12" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Avª Sá Carneiro, Nº 155<br/>
Edifício Celas, sub-cave, Lojas H/I<br/>
5300-252 Bragança</p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-3">
    <section id="block-block-13" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Telefone: 273 300 500<br />
	Email: <a href="mailto:geral@jornalnordeste.com?subject=Email%20Site%20Jornal%20Nordeste">geral@jornalnordeste.com</a></p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-4">
    <section id="block-block-7" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <ul>     
<li><a href="../capas-edicoes">Capas das Edições</a></li>     
<li><a href="../tio-joao">Tio João </a> </li>     
<li><a href="../olho-clinico">Olho Clínico </a> </li>  
<li><a href="../agenda">Agenda Cultural </a> </li>  
<li><a href="../ficha-tecnica">Ficha Técnica </a> </li>    
<li><a href="../estatuto-editorial">Estatuto Editorial </a> </li> 
<li><a href="../missao-visao-e-valores">Missão, Visão e Valores </a> </li>    
<li><a href="../publicidade">Publicidade </a> </li> 
<li><a href="../contatos">Contactos </a> </li>     
</ul>  
</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"></div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  <div class="region region-powered-by">
    <section id="block-block-11" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="https://www.evolvenet.pt" target="_blank"><img alt="Power by EvolveNet" src="https://www.evolvenet.pt/_logo/logo_branco.png" /></a></p>

</section>
  </div>
</div>
    </div>
    
  </footer>
  <script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_main.js?1620739635"></script>
<script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1620739635"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
