<!DOCTYPE html>
<html lang="pt-pt" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="No dia dois de Fevereiro festejou-se a apresentação de Jesus no templo, que é conhecido como Nossa Senhora das Candeias, Nossa Senhora da Luz, e Nossa Senhora da Cabeça. Em algumas localidades tiveram direito a festa religiosa. A tia Albina, conhecida como Bininha, de Carrazedo de Montenegro, Valpaços, contou-nos que é tradicional, na missa da Senhora das Candeias, levarem" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://www.jornalnordeste.com/sites/default/files/leonor_afonso_no_dia_dos_100_anos_1_1.jpg" />
<link rel="canonical" href="http://www.jornalnordeste.com/tio-joao/leonor-afonso-foi-rainha-aos-100-anos-em-palacios" />
<link rel="shortlink" href="http://www.jornalnordeste.com/node/192454" />
<meta property="og:site_name" content="Jornal Nordeste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jornalnordeste.com/tio-joao/leonor-afonso-foi-rainha-aos-100-anos-em-palacios" />
<meta property="og:title" content="Leonor Afonso foi rainha aos 100 anos em Palácios" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.jornalnordeste.com/tio-joao/leonor-afonso-foi-rainha-aos-100-anos-em-palacios" />
<meta name="twitter:title" content="Leonor Afonso foi rainha aos 100 anos em Palácios" />
<meta itemprop="name" content="Leonor Afonso foi rainha aos 100 anos em Palácios" />
<meta itemprop="description" content="No dia dois de Fevereiro festejou-se a apresentação de Jesus no templo, que é conhecido como Nossa Senhora das Candeias, Nossa Senhora da Luz, e Nossa Senhora da Cabeça. Em algumas localidades tiveram direito a festa religiosa. A tia Albina, conhecida como Bininha, de Carrazedo de Montenegro, Valpaços, contou-nos que é tradicional, na missa da Senhora das Candeias, levarem velas que são benzidas no início da missa, que ficam acesas durante a cerimónia, guardando o resto da vela para ser utilizada em momentos de aflição e trovoadas." />
  <title>Tio João: Leonor Afonso foi rainha aos 100 anos em Palácios | Jornal Nordeste</title>
  <link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_viMOpqjB0eRYPjeDXbIDvTC1mQLPYvd9pNJVktBPRiI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Merriweather+Sans:300,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,regular&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;subset=greek" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:300,regular,700&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_A4eyUmhCcmxIpUd6_WnY7goYiaZ9nl8s421sGeDonvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jornalnordeste.com/sites/default/files/css/css_yFvu9Lk0hnHX4g1yF6Lzo92Js_LLlu1HM3NN-Ffd_LI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_1y9BcEYIzedB2CPWEeI5IfeuKJJuHt0x6mwUh5Lj5-o.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-74900329-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_kCfJah0_HeO5Ny4PsKCLs9ohpYxEiho_APhwl3t1zIs.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-192454 node-type-tio-joao">

<!--FACEBOOK COMMENTS-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=596100963878804";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Passar para o conteúdo principal</a>
  </div>
    <!--REGIAO PRESSNORDESTE-->
<div class="grupo">
  <div class="container">
      <div class="region region-grupo-press">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p><img alt="" src="/images/top-press.png" style="height:25px; width:132px" />      <a href="https://jornalnordeste.com"><img alt="" src="/images/top-jornal.png" style="height:25px; width:73px" /></a>      <a href="https://www.brigantia.pt/" target="_blank"><img alt="" src="/images/top-brigantia.png" style="height:25px; width:69px" /></a></p>

</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>
</section>
  </div>
  </div>
</div>
<!---->

<header id="navbar">
  <div class="container">
    <nav class="navbar navbar-default">
      <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">         
          <div class="">
                          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
                      </div>
          <div class="col-xs-10 col-sm-10 col-md-12">
            <a class="navbar-brand" href="/" title="Início">
              <img src="http://www.jornalnordeste.com/sites/all/themes/evo_bootstrap/logo.png" alt="Início" />
            </a>
          </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" >
            <div class="nav navbar-nav">
                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/editorial">Editorial</a></li>
<li class="leaf"><a href="/noticias-regiao">Região</a></li>
<li class="leaf"><a href="/noticias-desporto">Desporto</a></li>
<li class="leaf"><a href="/entrevistas" title="Entrevistas realizadas pelo Diário de Trás-os-Montes">Entrevistas</a></li>
<li class="leaf"><a href="/ultimas-opiniao">Opinião</a></li>
<li class="last leaf"><a href="/agenda">Agenda</a></li>
</ul>                                            <ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/user" title="">Login / Registar</a></li>
</ul>                                        </div>
            <div class="form-group">
              <form class="form-search content-search" action="/tio-joao/leonor-afonso-foi-rainha-aos-100-anos-em-palacios" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulário de pesquisa</h2>
    <div class="input-group"><input title="Introduza os termos pelos quais pretende pesquisar." placeholder="Pesquisar" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Pesquisar">Pesquisar</button>
</div><input type="hidden" name="form_build_id" value="form-JlpdKR-h2dHu8O1Xb0QFgFt-vS-9Lge8T0_Daqob9fU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>            </div>
          </div><!-- /.navbar-collapse -->
              </div><!-- /.container-fluid --> 
    </nav>
  </div>
</header>

<div class="main-container container">
  <div class="row">
    
    <div align="center"></div>

    <section class="col-xs-12 col-sm-12 col-md-8">
              <div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-imagem-destaque-conteudos-block" class="block block-views clearfix">

      
  <div class="view view-imagem-destaque-conteudos view-id-imagem_destaque_conteudos view-display-id-block view-dom-id-7b4ee9042be3feb2ace8a5e8c615915a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/styles/imagem_destaque__750x370_/public/leonor_afonso_no_dia_dos_100_anos_1_1.jpg?itok=598SQjV5" width="750" height="370" alt="" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
</div>
                  <a id="main-content"></a>
                    <h1>Leonor Afonso foi rainha aos 100 anos em Palácios</h1>
                                                          <div class="region region-content">
    <section id="block-views-publicidade-site-block-4" class="block block-views clearfix">

      
  <div class="view view-publicidade-site view-id-publicidade_site view-display-id-block_4 view-dom-id-4389d5cfc0920e5b9563f90cfa1b3ce3">
            <div class="view-header">
      <div align="right" style="margin-right: 40px;"><strong>PUB.</strong>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagem">        <div class="field-content"><a href="http://www.opticagalilei.pt/" target="_blank"><img class="img-responsive" src="http://www.jornalnordeste.com/sites/default/files/pub-web-og_0.gif" width="728" height="190" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-192454" class="node node-tio-joao node-promoted clearfix">
    <p style="text-align: right;">Ter, 08/02/2022 - 09:10</p><hr><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><em>No dia dois de Fevereiro festejou-se a apresentação de Jesus no templo, que é conhecido como Nossa Senhora das Candeias, Nossa Senhora da Luz, e Nossa Senhora da Cabeça.<br />
Em algumas localidades tiveram direito a festa religiosa. A tia Albina, conhecida como Bininha, de Carrazedo de Montenegro, Valpaços, contou-nos que é tradicional, na missa da Senhora das Candeias, levarem velas que são benzidas no início da missa, que ficam acesas durante a cerimónia, guardando o resto da vela para ser utilizada em momentos de aflição e trovoadas.<br />
Dia três, festejou-se o São Bráz, que é advogado das doenças da garganta, santo pelo qual tenho muita fé. É festejado em algumas das nossas terras, como em Torre de Dona Chama, onde é tradição benzer a garganta com o cajado de São Bráz. Este ano não foi possível a realização desta bênção devido à pandemia, no entanto, houve a santa missa no domingo.<br />
O tio Leonel, do Couto de Ervededo, Chaves, deixou-nos consternados com a notícia da tragédia que aconteceu na madrugada do dia 1, em Vilarinho da Raia, Chaves. Um incêndio numa casa que vitimou a mãe de 97 anos e a filha de 58. Que em paz descansem as suas almas.<br />
Entra hoje o quarto crescente. Os nossos agricultores estão cada vez mais preocupados com a falta de chuva e as previsões não são nada animadoras, pois prevê-se um Fevereiro seco.<br />
Já houve quem se aventurasse a semear as primeiras batatas, como foi o caso do tio João Santos, da Torre Dona Chama, que já estão na terra desde o 20 de Janeiro.<br />
Agora vamos festejar a vida dos aniversariantes dos últimos dias: Leonor Afonso (100) Palácios (Bragança); Julieta Prada (86) Suçães (Mirandela); Manuel Rodrigues (80) Parada (Bragança); Adelaide Gonçalves (77) Comunhas (Macedo de Cavaleiros); Pedro Venâncio (71) e sua esposa Isalina (67) Vila Chã da Braciosa (Miranda do Douro); Cândida Alves (70) Grijó de Parada (Bragança); Graça Lopes (60) Carvela (Chaves); Ana Rita (32) Bragança; Ana Castanheira (26) Bragança. Muitos parabéns nesta data querida e muitos anos de vida!</em><br />
 </p>
<p>Há cada vez mais pessoas a cumprir um século de vida, mas são muito mais as mulheres que homens a chegar lá, como é o caso de Leonor Afonso.<br />
Foi no passado dia dois de Fevereiro, que assinalou os 100 anos. Um dia em que foi rainha em Palácios, sendo actualmente a mais velha da região da Lombada, Bragança. Foi o seu filho, Manuel João, que nos deu a boa nova com imensa alegria, pois nem todos os filhos tem essa honra. Ela que nasceu no dia de Nossa Senhora das Candeias, que aos longo dos anos iluminou a sua vida e a fez chegar ao século de vida.<br />
À conversa com o seu filho mais velho, Manuel João, ficamos a conhecer um pouco da sua história de vida.<br />
“A minha mãe chama-se Leonor da Purificação Afonso, nasceu em Palácios em 1922, sendo zorra, acabou por ser perfilhada muito mais tarde. Nunca foi à escola. A mãe morreu quando tinha mais ou menos 7 ou 8 anos, tendo sido criada com uns tios, que fizeram de pais.<br />
Casou, já tinha 37 anos, teve 3 filhos, eu e mais 2 rapazes. Sendo eu o mais velho, com 62 anos. Os meus pais sempre trabalharam na lavoura, tinham vacas e ovelhas e eu desde garoto sempre os ajudei, andava com as vacas e com as ovelhas.<br />
Depois de se reformarem, fizeram as partilhas, mas continuaram sempre a ajudarem-nos.<br />
A minha mãe foi sempre muito querida pelo povo. É a rainha das anedotas, ainda hoje conta algumas. Foi uma única vez ao médico, nunca tomou um medicamento. Olhe, sabe qual é o medicamento dela quando está mal disposta, é a aguardente. Pede-me sempre para nunca a deixar acabar, mas é só para molhar a boca, ela não bebe.<br />
Ainda é ela que se veste, vai à casa de banho, passa a maior parte do tempo em casa dela, só à noite é que vem para minha casa. Ainda conserva uma boa memória, lembra-se de tudo!<br />
Queríamos fazer-lhe uma grande festa, mas não foi possível com esta pandemia. Mesmo assim, no dia do seu aniversário, teve missa às duas da tarde, em que participou toda a gente da aldeia e no fim houve uns petisquinhos e bolo de aniversário. Foi um dia muito ambicionado por ela, pois já andava há uns dias a falar como ia ser, como íamos fazer. Foi uma tarde bem passada com amigos e alguma família. Eu, como filho mais velho, senti um orgulho muito grande e oxalá ainda possa ter a sua companhia mais algum tempo.”<br />
Parabéns a esta grande lombardesa, a tia Leonor, que nunca se ausentou da sua terra natal, onde foi uma grande lutadora. Que continue sempre com saúde como até aqui. Cá estaremos para lhe cantar os parabéns aos 101.</p>
</div></div></div><aside class="ssc-container">
    <div class="sharebox" data-url="http://www.jornalnordeste.com/tio-joao/leonor-afonso-foi-rainha-aos-100-anos-em-palacios" data-text="Tio João: Leonor Afonso foi rainha aos 100 anos em Palácios | Jornal Nordeste">
      <div class="count">
        <div class="counts">0</div>
        <span class="sharetext">Partilhar</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true">
        <span class="fa-facebook-square">
          <span	class="expanded-text">Partilhar no Facebook</span>
          <span	class="alt-text-facebook">Share</span>
        </span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="Tio João: Leonor Afonso foi rainha aos 100 anos em Palácios | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-twitter">
          <span class="expanded-text-twitter">Partilhar no Twitter</span>
          <span	class="alt-text-tweet">Tweet</span>
        </span>
      </a>
      <a href="javascript:;" style="display:none;" class="csbuttons" data-type="whatsapp" data-txt="Tio João: Leonor Afonso foi rainha aos 100 anos em Palácios | Jornal Nordeste" data-via="Jornal Nordeste" data-count="true">
        <span class="fa-whatsapp">
          <span class="expanded-text-whatsapp">Share</span>
          <span	class="alt-text-whatsapp">Share</span>
        </span>
      </a>
      <div class="secondary">
        <a href="javascript:;" class="csbuttons" data-type="google" data-count="true">
          <span class="fa-google-plus "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="Tio João: Leonor Afonso foi rainha aos 100 anos em Palácios | Jornal Nordeste" data-count="true">
          <span class="fa-linkedin-square "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="stumbleupon" data-txt="Tio João: Leonor Afonso foi rainha aos 100 anos em Palácios | Jornal Nordeste" data-count="true">
          <span class="fa-stumbleupon "></span>
        </a>
        <a href="javascript:;" class="csbuttons" data-type="pinterest" data-txt="Tio João: Leonor Afonso foi rainha aos 100 anos em Palácios | Jornal Nordeste" data-count="true">
          <span class="fa-pinterest "></span>
        </a>
        <a class="switch2" href="javascript:;"></a>
      </div>
      <a class="switch" href="javascript:;"></a>
      </div>
    </div>
</aside>    <footer>
        
   <!--FACEBOOK COMMENTS-->
        <div class="fb-comments" data-href="https://www.jornalnordeste.com/tio-joao/leonor-afonso-foi-rainha-aos-100-anos-em-palacios" data-width="100%" data-numposts="5"></div>

  </footer>
    </article>

</section>
  </div>
    </section>

    <!--REGIAO SIDEBAR - REDES SOCIAIS / PESQUISA / PUBLICIDADE / REGISTAR-->
          <aside class="col-xs-12 col-sm-12 col-md-4" role="complementary">
          <div align="center">
          <div class="region region-sidebar-second">
    <section id="block-block-14" class="block block-block clearfix">

      
  <p class="rtecenter"><img alt="" src="http://jornalnordeste.com/images/assinar.png" style="height:52px; width:75px" /></p>
<h2 class="rtecenter">ASSINATURA DIGITAL</h2>
<p>Consulta das notícias com o mesmo conteúdo das edições impressas em papel mas em formato digital, no seu computador, tablet ou smartphone.</p>
<p class="rtecenter"><a href="../user/register">ASSINAR JÁ!</a></p>

</section>
<section id="block-block-18" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="https://www.jornalnordeste.com/suplementos"><img alt="Suplementos" src="http://jornalnordeste.com/images/suplementos.jpg" style="border-style:solid; border-width:0px; height:90px; width:220px" /></a></p>

</section>
<section id="block-views-noticias-mais-vistas-block" class="block block-views clearfix">

        <h2 class="block-title">Mais Vistas</h2>
    
  <div class="view view-noticias-mais-vistas view-id-noticias_mais_vistas view-display-id-block view-dom-id-3cd16e4d4c5809619fb88ee16fdc4e0d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/mirandela-com-tecido-empresarial-bastante-forte">Mirandela com “tecido empresarial bastante forte”</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/sc-braga-quebra-ciclo-vitorioso-do-academico-de-braganca">SC Braga quebra ciclo vitorioso do Académico de Bragança</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/mogadouro-e-alfandeguense-em-vantagem-na-taca-distrital">Mogadouro e Alfandeguense em vantagem na taça distrital</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/futsal-jornada-12-do-campeonato-distrital">Futsal: Jornada 12 do Campeonato Distrital </a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/seleccao-distrital-de-seniores-termina-fase-zonal-da-taca-das-regioes-no-terceiro-lugar">Selecção Distrital de Seniores termina fase zonal da Taça das Regiões no terceiro lugar </a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/brigantino-pizzi-emprestado-ao-basaksehir-da-turquia">Brigantino Pizzi emprestado ao Basaksehir da Turquia </a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/candidatos-deputados-debatem-propostas-para-braganca">Candidatos a deputados debatem propostas para Bragança</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/tomas-igreja-reforca-baliza-do-portimonense">Tomás Igreja reforça baliza do Portimonense </a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/associacao-de-futebol-de-braganca-vai-participar-na-copa-gallaecia">Associação de Futebol de Bragança vai participar na Copa Gallaecia </a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticia/brigantinos-cumprem-objectivos-no-nacional-de-pista-coberta-e-no-corta-marto-verde">Brigantinos cumprem objectivos no Nacional de Pista Coberta e no Corta Marto Verde </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<div align="center">
</div>

  <footer class="footer">
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">  <div class="region region-footer-1">
    <section id="block-block-5" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p><img alt="" src="http://jornalnordeste.com/images/logo_footer.png" style="width: 150px; height: 45px;" /></p>
<p>© Jornal Nordeste</p>
<p><span class="pequeno">Proibida qualquer cópia não previamente autorizada.</span></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <a class="facebook itl-tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/Nordeste-448621221989523/?fref=ts"><i class="fa fa-facebook"></i></a> 
<a href="http://jornalnordeste.com/rss.xml"><img src="http://www.w3schools.com/xml/pic_rss.gif" width="36" height="14"></a>


</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-2">
    <section id="block-block-12" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Avª Sá Carneiro, Nº 155<br/>
Edifício Celas, sub-cave, Lojas H/I<br/>
5300-252 Bragança</p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-3">
    <section id="block-block-13" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <p>Telefone: 273 300 500<br />
	Email: <a href="mailto:geral.jornalnordeste@gmail.com?subject=Email Site Jornal Nordeste">geral.jornalnordeste@gmail.com</a></p>

</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2">  <div class="region region-footer-4">
    <section id="block-block-7" class="block block-block clearfix">

        <h2 class="block-title"> </h2>
    
  <ul>     
<li><a href="../capas-edicoes">Capas das Edições</a></li>     
<li><a href="../tio-joao">Tio João </a> </li>     
<li><a href="../olho-clinico">Olho Clínico </a> </li>  
<li><a href="../agenda">Agenda Cultural </a> </li>  
<li><a href="../ficha-tecnica">Ficha Técnica </a> </li>    
<li><a href="../estatuto-editorial">Estatuto Editorial </a> </li> 
<li><a href="../missao-visao-e-valores">Missão, Visão e Valores </a> </li>    
<li><a href="../publicidade">Publicidade </a> </li> 
<li><a href="../contatos">Contactos </a> </li>     
</ul>  
</section>
  </div>
</div>
      <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"></div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  <div class="region region-powered-by">
    <section id="block-block-11" class="block block-block clearfix">

      
  <p class="rtecenter"><a href="https://www.evolvenet.pt" target="_blank"><img alt="Power by EvolveNet" src="https://www.evolvenet.pt/_logo/logo_branco.png" /></a></p>

</section>
  </div>
</div>
    </div>
    
  </footer>
  <script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_main.js?1644311433"></script>
<script src="http://www.jornalnordeste.com/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1644311433"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.jornalnordeste.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
